<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=en-US> <!--<![endif]-->
<head>
<title>Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval - UncoverDC</title>
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=pingback href="https://uncoverdc.com/xmlrpc.php"/>
<meta name=robots content=max-image-preview:large />
<script data-cfasync=false data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<script>window._wca = window._wca || [];</script>
<meta property=og:image content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?fit=1210%2C680&ssl=1"/><link rel=icon type="image/png" href="https://uncoverdc.com/wp-content/uploads/2019/06/Logo_wwhtcirc_64x64.png.pagespeed.ce.U0g3JydNI7.png">
<meta name=description content="The AFLDS lawsuit against Xavier Becerra, Sec. of DHHS, offers solid evidence against EUA of COVID-19 vaccines or their approval by the FDA."/>
<meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/"/>
<meta property=og:locale content=en_US />
<meta property=og:type content=article />
<meta property=og:title content="Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval - UncoverDC"/>
<meta property=og:description content="The AFLDS lawsuit against Xavier Becerra, Sec. of DHHS, offers solid evidence against EUA of COVID-19 vaccines or their approval by the FDA."/>
<meta property=og:url content="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/"/>
<meta property=og:site_name content=UncoverDC />
<meta property=article:published_time content="2021-07-26T21:37:05+00:00"/>
<meta property=article:modified_time content="2021-07-26T21:37:23+00:00"/>
<meta property=og:image content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?fit=1210%2C680&#038;ssl=1"/>
<meta property=og:image:width content=1210 />
<meta property=og:image:height content=680 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:creator content="@uncoverdc"/>
<meta name=twitter:site content="@uncoverdc"/>
<meta name=twitter:label1 content="Written by">
<meta name=twitter:data1 content="Michelle Edwards">
<meta name=twitter:label2 content="Est. reading time">
<meta name=twitter:data2 content="19 minutes">
<script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncoverdc.com/#website","url":"https://uncoverdc.com/","name":"UncoverDC","description":"Actual Journalism\u2122","potentialAction":[{"@type":"SearchAction","target":"https://uncoverdc.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?fit=1210%2C680&ssl=1","width":1210,"height":680},{"@type":"WebPage","@id":"https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/#webpage","url":"https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/","name":"Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval - UncoverDC","isPartOf":{"@id":"https://uncoverdc.com/#website"},"primaryImageOfPage":{"@id":"https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/#primaryimage"},"datePublished":"2021-07-26T21:37:05+00:00","dateModified":"2021-07-26T21:37:23+00:00","author":{"@id":"https://uncoverdc.com/#/schema/person/11fedd9ea83a33cf28d780679e1e041e"},"description":"The AFLDS lawsuit against Xavier Becerra, Sec. of DHHS, offers solid evidence against EUA of COVID-19 vaccines or their approval by the FDA.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/"]}]},{"@type":"Person","@id":"https://uncoverdc.com/#/schema/person/11fedd9ea83a33cf28d780679e1e041e","name":"Michelle Edwards","image":{"@type":"ImageObject","@id":"https://uncoverdc.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/26f40f134723c210b355cc7d42eb53af?s=96&d=mm&r=g","caption":"Michelle Edwards"}}]}</script>
<link rel=dns-prefetch href='//stats.wp.com'/>
<link rel=dns-prefetch href='//secure.gravatar.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<link rel=dns-prefetch href='//c0.wp.com'/>
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncoverdc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>.ls-fullsize:not(.ls-hidden),
	.ls-fullwidth:not(.ls-hidden) {max-width:100%}</style>
<link rel=stylesheet id=wp-block-library-css href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all />
<link rel=stylesheet id=wc-block-vendors-style-css href='https://c0.wp.com/p/woocommerce/4.9.3/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media=all />
<link rel=stylesheet id=wc-block-style-css href='https://c0.wp.com/p/woocommerce/4.9.3/packages/woocommerce-blocks/build/style.css' type='text/css' media=all />
<style>@-webkit-keyframes ctf-sk-scaleout{0%{-webkit-transform:scale(0)}100%{-webkit-transform:scale(1);opacity:0}}@keyframes ctf-sk-scaleout{0%{-webkit-transform:scale(0);transform:scale(0)}100%{-webkit-transform:scale(1);transform:scale(1);opacity:0}}#ctf svg:not(:root).svg-inline--fa,#ctf_lightbox svg:not(:root).svg-inline--fa{box-sizing:unset;overflow:visible;width:1em}</style>
<style>@keyframes plyr-progress{to{background-position:25px 0;background-position:var(--plyr-progress-loading-size,25px) 0}}@keyframes plyr-popup{0%{opacity:.5;transform:translateY(10px)}to{opacity:1;transform:translateY(0)}}@keyframes plyr-fade-in{from{opacity:0}to{opacity:1}}.plyr:not(.plyr--hide-controls) .plyr__controls:not(:empty)~.plyr__captions{transform:translateY(calc(10px * -4));transform:translateY(calc(var(--plyr-control-spacing,10px) * -4))}.plyr__control.plyr__control--pressed .icon--not-pressed,.plyr__control.plyr__control--pressed .label--not-pressed,.plyr__control:not(.plyr__control--pressed) .icon--pressed,.plyr__control:not(.plyr__control--pressed) .label--pressed{display:none}@media (max-width:calc(768px - 1)){.plyr__time+.plyr__time{display:none}}</style>
<style>@font-face{font-family:"ignitiondeck-font-1";src:url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.eot);src:url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.eot?#iefix) format("embedded-opentype") , url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.ttf) format("truetype") , url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.svg#ignitiondeck-font-1) format("svg") , url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.woff) format("woff");font-weight:normal;font-style:normal}</style>
<style>@font-face{font-family:FontAwesome;src:url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype') , url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2') , url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff') , url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype') , url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}@-webkit-keyframes fa-spin{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes fa-spin{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}:root .fa-flip-horizontal,:root .fa-flip-vertical,:root .fa-rotate-180,:root .fa-rotate-270,:root .fa-rotate-90{-webkit-filter:none;filter:none}</style>
<style>#produpdates ol li:nth-child(odd){background-color:rgba(200,200,200,.1)}.ignitiondeck.backer_profile .backer_projects li.backer_project_mini:nth-child(3n+1){padding-right:15px}.ignitiondeck.backer_profile .backer_projects li.backer_project_mini:nth-child(3n+2){padding-left:5px;padding-right:10px;width:33.4%}.ignitiondeck.backer_profile .backer_projects li.backer_project_mini:nth-child(3n+3){padding-left:10px;padding-right:0}.ignitiondeck.backer_profile .backer_projects li.backer_project_mini:nth-child(3n+4){padding-left:5px;padding-right:15px}.ignitiondeck form .form-row.third:not(.right),.ignitiondeck form .third:not(.right){padding-right:2%}.ignitiondeck form .form-row input:not([type="button"]),.ignitiondeck form .form-row textarea,.ignitiondeck form .form-row #project_faq,.ignitiondeck form .form-row #project_long_description,.ignitiondeck form .form-row #project_level_1_long_description,.ignitiondeck form .form-row #project_video,.ignitiondeck form .form-row select{font-size:16px;padding:10px 0;display:block;width:100%;text-indent:10px;color:#90a4ae;border:1px solid #e7ebed}.ignitiondeck form .updates_fes li:nth-child(odd){background-color:rgba(120,120,120,.1)}@-moz-document url-prefix(){.ignitiondeck form .form-row .idc-dropdown__select{padding-right:.9em}.ignitiondeck form .form-row .idc-dropdown--large .idc-dropdown__select{padding-right:1.3em}.ignitiondeck form .form-row .idc-dropdown--small .idc-dropdown__select{padding-right:.5em}}@-moz-document url-prefix(){.ignitiondeck form .form-row .idc-dropdown__select{padding-right:.9em}.ignitiondeck form .form-row .idc-dropdown--large .idc-dropdown__select{padding-right:1.3em}.ignitiondeck form .form-row .idc-dropdown--small .idc-dropdown__select{padding-right:.5em}}ul.ign_backer_list li.backer_list_item:nth-child(odd){background-color:rgba(166,166,166,.1)}ul.ign_backer_list li.backer_list_item:hover:nth-child(odd){background-color:rgba(166,166,166,.15)}</style>
<style>.memberdeck .md-box table tr:nth-child(1){background-color:transparent!important}.memberdeck .md-box table tr:nth-child(odd){background-color:#eee}.memberdeck table.attachments tr:nth-child(even){background-color:transparent}@-webkit-keyframes id-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes id-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}.memberdeck .md-2columnThumb li:nth-child(2n+1){padding-right:5px}.memberdeck .md-2columnThumb li:nth-child(2n+2){padding-left:5px;padding-right:0}.memberdeck .md-3columnThumb li:nth-child(3n+1){padding-right:5px}.memberdeck .md-3columnThumb li:nth-child(3n+2){padding-left:0;padding-right:5px;width:33.4%}.memberdeck .md-3columnThumb li:nth-child(3n+3){padding-left:0;padding-right:0}.memberdeck .md-3columnThumb li:nth-child(3n+3) .expirate_date{margin:0}.memberdeck .md-4columnThumb li:nth-child(4n+1){padding-right:5px}.memberdeck .md-4columnThumb li:nth-child(4n+2){padding-left:0;padding-right:5px}.memberdeck .md-4columnThumb li:nth-child(4n+3){padding-left:0;padding-right:2px}.memberdeck .md-4columnThumb li:nth-child(4n+3) .expirate_date{margin:0}.memberdeck .md-4columnThumb li:nth-child(4n+4){padding-left:3px;padding-right:0}.ign_backer_list li.backer_list_item:nth-child(odd){background-color:rgba(166,166,166,.1)}.ign_backer_list li.backer_list_item:hover:nth-child(odd){background-color:rgba(166,166,166,.15)}@-moz-document url-prefix(){.memberdeck form .checklist input[type='checkbox'],.memberdeck form .checklist input[type='radio']{top:20px;left:-20px}}@-moz-document url-prefix(){.memberdeck form .form-row .idc-dropdown__select{padding-right:.9em}.memberdeck form .form-row .idc-dropdown--large .idc-dropdown__select{padding-right:1.3em}.memberdeck form .form-row .idc-dropdown--small .idc-dropdown__select{padding-right:.5em}}.idc-social-sharing-box .social-sharing-options-wrapper>.social-share ~ .social-share{padding-left:5px}.memberdeck .md-profile .column-2:nth-child(2n+1){padding-right:20px}.memberdeck .md-profile .column-2:nth-child(2n+2){padding-left:0;padding-right:0}.memberdeck .md-profile .column-2:nth-child(2n+3){padding-left:0;padding-right:20px}.memberdeck .md-profile .column-2:nth-child(2n+4){padding-left:0;padding-right:0}.memberdeck .md-profile .column-3:nth-child(3n+1){padding-right:15px}.memberdeck .md-profile .column-3:nth-child(3n+2){padding-left:5px;padding-right:10px;width:33.4%}.memberdeck .md-profile .column-3:nth-child(3n+3){padding-left:10px;padding-right:0}.memberdeck .md-profile .column-4:nth-child(4n+1){padding-right:5px}.memberdeck .md-profile .column-4:nth-child(4n+2){padding-left:0;padding-right:5px}.memberdeck .md-profile .column-4:nth-child(4n+3){padding-left:0;padding-right:5px}.memberdeck .md-profile .column-4:nth-child(4n+4){padding-left:0;padding-right:5px}</style>
<style>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</style>
<style>@font-face{font-family:'revicons';src:url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.eot?5510888);src:url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.eot?5510888#iefix) format('embedded-opentype') , url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.woff?5510888) format('woff') , url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.ttf?5510888) format('truetype') , url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.svg?5510888#revicons) format('svg');font-weight:normal;font-style:normal}.rev-burger span:nth-child(2) {margin:3px 0}#dialog_addbutton .rev-burger:hover :nth-child(2),
.open .rev-burger :nth-child(2),
.open.rev-burger :nth-child(2) {transform:rotate(-45deg);opacity:0}@keyframes rev-ani-mouse {
	0% {opacity: 1;top: 29%;}
	15% {opacity: 1;top: 50%;}
	50% {opacity: 0;top: 50%;}
	100% {opacity: 0;top: 29%;}
}@keyframes tp-rotateplane {
  0% { transform: perspective(120px) rotateX(0deg) rotateY(0deg);} 
  50% { transform: perspective(120px) rotateX(-180.1deg) rotateY(0deg);} 
  100% { transform: perspective(120px) rotateX(-180deg) rotateY(-179.9deg);}
}@keyframes tp-scaleout {
  0% {transform: scale(0.0);} 
  100% {transform: scale(1.0);opacity: 0;}
}@keyframes tp-bouncedelay {
  0%, 80%, 100% {transform: scale(0.0);} 
  40% {transform: scale(1.0);}
}@keyframes tp-rotate { 100% { transform: rotate(360deg);}}@keyframes tp-bounce {
  0%, 100% {transform: scale(0.0);} 
  50% { transform: scale(1.0);}
}</style>
<style>@font-face{font-family:'Socicon';src:url(/wp-content/plugins/social-icons/assets/fonts/Socicon.eot);src:url(/wp-content/plugins/social-icons/assets/fonts/Socicon.eot?#iefix) format("embedded-opentype") , url(/wp-content/plugins/social-icons/assets/fonts/Socicon.woff2) format("woff2") , url(/wp-content/plugins/social-icons/assets/fonts/Socicon.woff) format("woff") , url(/wp-content/plugins/social-icons/assets/fonts/Socicon.ttf) format("truetype") , url(/wp-content/plugins/social-icons/assets/fonts/Socicon.svg#Socicon) format("svg");font-weight:normal;font-style:normal}</style>
<style>@font-face{font-family:'WPMenuCart';src:url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.eot);src:url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.eot?#iefix) format('embedded-opentype') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.woff2) format('woff2') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.woff) format('woff') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.ttf) format('truetype') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.svg#WPMenuCart) format('svg');font-weight:normal;font-style:normal;font-display:swap}</style>
<style>.empty-wpmenucart{display:none!important}.wpmenucart-display-standard{}</style>
<link rel=stylesheet id=woocommerce-layout-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce-layout.css' type='text/css' media=all />
<link rel=stylesheet id=woocommerce-smallscreen-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel=stylesheet id=woocommerce-general-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce.css' type='text/css' media=all />
<style>.wppsac-post-slider .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+1) a{background:#1abc9c}.wppsac-post-slider .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+2) a{background:#3498db}.wppsac-post-slider .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+3) a{background:#e74c3c}.wppsac-post-slider .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+4) a{background:#34495e}.wppsac-post-carousel .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+1) a{background:#1abc9c}.wppsac-post-carousel .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+2) a{background:#3498db}.wppsac-post-carousel .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+3) a{background:#e74c3c}.wppsac-post-carousel .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+4) a{background:#34495e}</style>
<link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media=all />
<style>@import url(/wp-content/themes/Newspaper/style.css);.support-uncover{text-align:center;padding-top:15px;border-top:1px solid #ddd}.td_mega_menu_sub_cats{width:120px}#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:1031px!important}@media (max-width:1140px) and (min-width:1019px){#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:960px!important}}@media (max-width:1018px) and (min-width:768px){#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:768px!important}}.td-mega-menu .td_block_mega_menu .td-next-prev-wrap{text-align:right;margin-right:30px}.td-mega-row{padding-bottom:0}.td-mobile-content ul.td-mobile-main-menu{padding-top:50px}</style>
<link rel=stylesheet id=dashicons-css-css href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media=all />
<style>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</style>
<style>@import url(/wp-content/themes/Newspaper/style.css);.support-uncover{text-align:center;padding-top:15px;border-top:1px solid #ddd}.td_mega_menu_sub_cats{width:120px}#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:1031px!important}@media (max-width:1140px) and (min-width:1019px){#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:960px!important}}@media (max-width:1018px) and (min-width:768px){#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:768px!important}}.td-mega-menu .td_block_mega_menu .td-next-prev-wrap{text-align:right;margin-right:30px}.td-mega-row{padding-bottom:0}.td-mobile-content ul.td-mobile-main-menu{padding-top:50px}</style>
<style>.single-product .product .related h2:not(.woocommerce-loop-product__title),
.single-product .product .upsells h2 {color:#fff;background-color:#222;display:inline-block;line-height:17px;padding:6px 12px 7px;font-size:14px;font-weight:normal}</style>
<link rel=stylesheet id=jetpack_css-css href='https://c0.wp.com/p/jetpack/8.9.2/css/jetpack.css' type='text/css' media=all />
<script id=idf-functions-js-extra>
/* <![CDATA[ */
var idf_current_url = "https:\/\/uncoverdc.com\/2021\/07\/26\/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval\/";
var idf_date_format = "F j, Y";
var idf_siteurl = "https:\/\/uncoverdc.com";
var idf_logged_in = "0";
/* ]]> */
</script>
<script id=idf-functions-js>function idfParseFloat(e){return parseFloat(e.replace(/[^\d.-]/g,"")).toFixed(2)||0}function idfPriceFormat(e){var r;return(e.toFixed(2)||0).toString().replace(/\B(?=(\d{3})+(?!\d))/g,",")}function idfStripUrlQuery(e){return e.split("?")[0]}function idfDatePickerFormat(){var e;switch(idf_date_format){case"F j, Y":e="MM dd, yy";break;case"jS F Y":e="dd MM yy";break;case"Y-m-d":e="yy-mm-dd";break;case"m/d/Y":e="mm/dd/yy";break;case"d/m/Y":e="dd/mm/yy";break;default:e="mm/dd/yy";break}return e}function idfValidateEmail(e){var r;return/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(e)}</script>
<script src='https://uncoverdc.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js,qver=1.12.4-wp.pagespeed.ce.RV9CQLgZFe.js' id=jquery-core-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js,qver=1.4.1-wp.pagespeed.ce.i9B0ZYgGxK.js' id=jquery-migrate-js></script>
<script id=layerslider-utils-js-extra>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};
/* ]]> */
</script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js,qver=6.11.2.pagespeed.ce.dWTm2cpE8w.js' id=layerslider-utils-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.11.2.pagespeed.ce._UuT4oE2mY.js' id=layerslider-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js,qver=6.11.2.pagespeed.ce.NfXlqYLrh5.js' id=layerslider-transitions-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/easy-video-player/lib/plyr.min.js,qver=5.8.pagespeed.ce.XlyeL6ZxAr.js' id=plyr-js-js></script>
<script id=idf-js-extra>
/* <![CDATA[ */
var idf_platform = "idc";
var idf_ajaxurl = "https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php";
var idf_checkout_url = [];
var idf_version = "1.3.23";
/* ]]> */
</script>
<script src="https://uncoverdc.com/wp-content/plugins/ignitiondeck/js,_idf-min.js,qver==5.8+lib,_magnific,_magnific-min.js,qver==5.8.pagespeed.jc.fgaDD0baTE.js"></script><script>eval(mod_pagespeed_dlmo8zQt0x);</script>
<script>eval(mod_pagespeed_VEYW7QFX$F);</script>
<script id=ignitiondeck-js-extra>
/* <![CDATA[ */
var idcf_localization_vars = {"level":"Level","level_title":"Level Title","level_price":"Level Price","level_limit":"Level Limit","level_order":"Level Order","short_description":"Short Description","long_description":"Long Description"};
var id_ajaxurl = "\/wp-admin\/admin-ajax.php";
var id_siteurl = "https:\/\/uncoverdc.com\/";
/* ]]> */
</script>
<script id=ignitiondeck-js>function submitPurchaseForm(e){return jQuery("#btnPayKey").val("Processing Payment..."),jQuery.ajax({type:"POST",url:e,data:"action=get_paypal_paykey&"+jQuery("#form_pay").serialize(),success:function(e){if(reply=jQuery.trim(e).split("|"),"success"==reply[0]){jQuery("#paykey").val(reply[1]);var r=new PAYPAL.apps.DGFlow({trigger:"submitBtn"});jQuery("#submitBtn").trigger("click")}else jQuery("#btnPayKey").val("Make Payment"),jQuery("#message-container").html('<div class="notification error"><a href="#" class="close-notification" title="Hide Notification" rel="tooltip">x</a><p><strong>Payment Error</strong> '+reply[1]+"</p></div>"),jQuery("#message-container").show()}}),!1}var id={project:{},form:{},checkout:{}};jQuery(document).ready(function(){jQuery(".id-progress-raised").length>0&&adjustHeights(".id-progress-raised"),jQuery(".hasvideo").click(function(){var e=jQuery(".hasvideo iframe").attr("src");-1==e.indexOf("?rel=0&autoplay=1")?jQuery(".hasvideo iframe").attr("src",e+"?rel=0&autoplay=1").show():jQuery(".hasvideo iframe").show()});var e=jQuery(".grid_wrap").length;if(e>0)switch(e){case"1":var r=parseInt(jQuery(".grid_wrap").data("wide"));jQuery(".grid_item:nth-child("+r+"n + "+r+")").css("margin-right",0),jQuery(".grid_item:nth-child("+r+"n + "+(r+1)+")").css("clear","both");break;default:jQuery.each(jQuery(".grid_wrap"),function(){var e=parseInt(jQuery(this).data("wide"));jQuery(this).children(".grid_item:nth-child("+e+"n + "+e+")").css("margin-right",0),jQuery(this).children(".grid_item:nth-child("+e+"n + "+(e+1)+")").css("clear","both")});break}});</script>
<script id=idcommerce-js-js-extra>
/* <![CDATA[ */
var memberdeck_mc = "0";
var memberdeck_global_currency = "USD";
var memberdeck_ccode = "$";
var memberdeck_es = "1";
var memberdeck_pk = "pk_live_PIRegvTajFy5XamZWbDB4JEA00Q6W13ToX";
var memberdeck_epp = "0";
var memberdeck_eppadap = "0";
var memberdeck_ecb = "0";
var memberdeck_eauthnet = "0";
var idc_elw = "0";
var memberdeck_testmode = "0";
var memberdeck_ajaxurl = "https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php";
var memberdeck_siteurl = "https:\/\/uncoverdc.com\/";
var memberdeck_pluginsurl = "https:\/\/uncoverdc.com\/wp-content\/plugins\/idcommerce";
var memberdeck_durl = "https:\/\/uncoverdc.com\/dashboard\/";
var idc_localization_strings = {"virtual_currency":"Virtual Currency","purchase_form_shortcode":"Purchase form shortcode","continue":"Continue","complete_checkout":"Complete Checkout","use_idcf_settings":"Use IDCF Setting","continue_checkout":"Continue Checkout","choose_product":"Choose Product","choose_download":"Choose Download","choose_credit":"Choose Credit","no_payment_options":"No Payment Options","select_payment_option":"Select Payment Option","pay_with_credits":"Pay with Credits","processing":"Processing","choose_payment_method":"Choose Payment Method","pay_with_cc":"Pay with Credit Card","pay_with_paypal":"Pay with Paypal","pay_with_coinbase":"Pay with Coinbase","no_payments_available":"No Payment Options Available","pass_dont_match":"Passwords do not match","stripe_credentials_problem_text":"There is a problem with your Stripe credentials","passwords_mismatch_text":"Passwords do not match","accept_terms":"Please accept our","error_in_processing_registration_text":"There was an error processing your registration. Please contact site administrator for assistance","complete_all_fields":"Please complete all fields","registration_fields_error_text":"Please complete all fields and ensure password 5+ characters.","email_already_exists":"Email already exists","please":"Please","login":"Login","update":"Update"};
var permalink_prefix = "?";
var is_idc_free = "0";
/* ]]> */
</script>
<script src="https://uncoverdc.com/wp-content/plugins/idcommerce/js/idcommerce-min.js,qver==5.8+lightbox-min.js,qver==5.8.pagespeed.jc.yBZkmB1z5I.js"></script><script>eval(mod_pagespeed_D4odBV8Z_c);</script>
<script>eval(mod_pagespeed_F0oZ3H4iy4);</script>
<script id=Popup.js-js-extra>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script src="https://uncoverdc.com/wp-content/plugins/popup-builder/public/js/Popup.js,qver==3.7.1+PopupConfig.js,qver==3.7.1.pagespeed.jc.5RdidXITuA.js"></script><script>eval(mod_pagespeed_pGM$0Qv2Ds);</script>
<script>eval(mod_pagespeed_HVKd5L2Mns);</script>
<script id=PopupBuilder.js-js-extra>
/* <![CDATA[ */
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/uncoverdc.com\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":[]};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php","nonce":"f724d8d9ea"};
/* ]]> */
</script>
<script src='https://uncoverdc.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js,qver=3.7.1.pagespeed.ce.KyPy9GnXTT.js' id=PopupBuilder.js-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.8.pagespeed.ce.Z6lkTogOek.js' id=tp-tools-js></script>
<script src="https://uncoverdc.com/wp-content/plugins/revslider,_public,_assets,_js,_jquery.themepunch.revolution.min.js,qver==5.4.8+wonderplugin-video-embed,_engine,_wonderpluginvideoembed.js,qver==1.7.pagespeed.jc.7TBLPhtuqg.js"></script><script>eval(mod_pagespeed_LPMUig4LnV);</script>
<script>eval(mod_pagespeed_yVcW7uAP$x);</script>
<script id=wpmenucart-ajax-assist-js-extra>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script id=wpmenucart-ajax-assist-js>/* This script is intended for sites with server side caching enabled - normally the classes in the menu would follow the cart state */
jQuery( function( $ ) {
	/* Cart Hiding */
	if ( typeof wpmenucart_ajax_assist.shop_plugin !== 'undefined' && wpmenucart_ajax_assist.shop_plugin.toLowerCase() == 'woocommerce' ) {
		// update on page load
		wpmenucart_update_menu_classes();
		// update when cart is updated
		$( document.body ).on( 'adding_to_cart added_to_cart updated_wc_div', wpmenucart_update_menu_classes );
	}

	function wpmenucart_update_menu_classes() {
		if ( typeof window.Cookies !== 'undefined' ) { // WC3.0
			items_in_cart = Cookies.get( 'woocommerce_items_in_cart' );
		} else if ( typeof $.cookie !== 'undefined' && $.isFunction($.cookie) ){ // WC2.X
			items_in_cart = $.cookie( 'woocommerce_items_in_cart' );
		} else {
			return; // no business here
		}

		if ( items_in_cart > 0 ) {
			$('.empty-wpmenucart').removeClass('empty-wpmenucart');
		} else if ( !(wpmenucart_ajax_assist.always_display) ) {
			$('.wpmenucartli').addClass('empty-wpmenucart');
			$('.wpmenucart-shortcode').addClass('empty-wpmenucart');
		}
	}
});</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/jquery-blockui/jquery.blockUI.min.js' id=jquery-blockui-js></script>
<script id=wc-add-to-cart-js-extra>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/uncoverdc.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/frontend/add-to-cart.min.js' id=wc-add-to-cart-js></script>
<script src="https://uncoverdc.com/wp-content/plugins/duracelltomi-google-tag-manager,_js,_gtm4wp-form-move-tracker.js,qver==1.11.6+js_composer,_assets,_js,_vendors,_woocommerce-add-to-cart.js,qver==5.6.pagespeed.jc.saSqov5RuD.js"></script><script>eval(mod_pagespeed_XwDFH1qywK);</script>
<script>eval(mod_pagespeed_aJjOHjN2vw);</script>
<script async defer src='https://stats.wp.com/s-202130.js' id=woocommerce-analytics-js></script>
<meta name=generator content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<link rel="https://api.w.org/" href="https://uncoverdc.com/wp-json/"/><link rel=alternate type="application/json" href="https://uncoverdc.com/wp-json/wp/v2/posts/27290"/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://uncoverdc.com/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://uncoverdc.com/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.8"/>
<meta name=generator content="WooCommerce 4.9.3"/>
<link rel=shortlink href='https://wp.me/paaCaE-76a'/>
<link rel=alternate type="application/json+oembed" href="https://uncoverdc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcoverdc.com%2F2021%2F07%2F26%2Finformed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://uncoverdc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcoverdc.com%2F2021%2F07%2F26%2Finformed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval%2F&#038;format=xml"/>
<script>//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('uncoverdc.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script data-cfasync=false data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["articles","journalism"],"pageAttributes":["aflds","americas-frontline-doctors","censorship","covid-19","department-of-health-and-human-services","dhhs","dr-anthony-fauci","eua","fda","informed-consent","ivermectin","propaganda","sars-cov-2","vaccine","xavier-becerra"],"pagePostAuthor":"Michelle Edwards"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync=false>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRJHQBN');//]]>
</script>
<style>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<noscript></noscript>
<meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://uncoverdc.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name=generator content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<script>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</script>
<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://uncoverdc.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://uncoverdc.com/category/journalism/",
                    "name": "Journalism"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://uncoverdc.com/category/journalism/articles/",
                    "name": "Articles"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/",
                    "name": "Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval"                                
                }
            }    
        ]
    }
</script>
<link rel=icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32 />
<link rel=icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192 />
<link rel=apple-touch-icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=180%2C180&#038;ssl=1"/>
<meta name=msapplication-TileImage content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=270%2C270&#038;ssl=1"/>
<script>function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript></noscript></head>
<body class="post-template-default single single-post postid-27290 single-format-standard theme-Newspaper woocommerce-no-js informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval global-block-template-1 td-video-demo single_template_11 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id=td-mobile-nav>
<div class=td-mobile-container>
<div class=td-menu-socials-wrap>
<div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.patreon.com/tracybeanz" title=Path>
<i class="td-icon-font td-icon-path"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.paypal.me/tracybeanz" title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://steemit.com/@tracybeanz" title=Steam>
<i class="td-icon-font td-icon-steam"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.twitter.com/tracybeanz" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/channel/UC98Zwfvjq12M1oi99Yqd78w" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-mobile-content>
<div class=menu-main-container><ul id=menu-main class=td-mobile-main-menu><li id=menu-item-8288 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-8288"><a href="https://uncoverdc.com/category/journalism/">Journalism<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-0 class=menu-item-0><a href="https://uncoverdc.com/category/journalism/articles/">Articles</a></li>
<li class=menu-item-0><a href="https://uncoverdc.com/category/journalism/news/">News</a></li>
</ul>
</li>
<li id=menu-item-492 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="https://uncoverdc.com/videos/">Videos</a></li>
<li id=menu-item-6400 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6400"><a href="/podcasts/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-6399 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6399"><a href="https://uncoverdc.com/category/podcast/dark-to-light-podcast/">Dark to Light</a></li>
<li id=menu-item-9408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9408"><a href="https://uncoverdc.com/category/podcast/uncoverdc-with-tracy-beanz/">UncoverDC with Tracy Beanz</a></li>
<li id=menu-item-6162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://uncoverdc.com/category/podcast/new-book-of-daniel-podcast/">New Book of Daniel</a></li>
</ul>
</li>
<li id=menu-item-4229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a href="https://uncoverdc.com/press/">Press</a></li>
<li id=menu-item-488 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-488"><a href="https://uncoverdc.com/about/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-4966 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4966"><a href="https://uncoverdc.com/team/">Team</a></li>
</ul>
</li>
<li id=menu-item-995 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li id=menu-item-490 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://uncoverdc.com/support/">Support</a></li>
<li id=menu-item-7640 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7640"><a href="https://uncoverdc.com/shop/">Shop<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7641 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-7641"><a href="https://uncoverdc.com/product-category/clothing/">Clothing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7642 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7642"><a href="https://uncoverdc.com/product-category/clothing/t-shirts-and-hoodies/">T-Shirts &#038; Hoodies</a></li>
<li id=menu-item-7643 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7643"><a href="https://uncoverdc.com/product-category/clothing/hats-socks-etc/">Hats, Socks, Etc.</a></li>
</ul>
</li>
<li id=menu-item-7644 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-7644"><a href="https://uncoverdc.com/product-category/home-office/">Home &#038; Office<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7645 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7645"><a href="https://uncoverdc.com/product-category/home-office/mugs/">Mugs</a></li>
<li id=menu-item-7646 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7646"><a href="https://uncoverdc.com/product-category/home-office/accessories/">Accessories</a></li>
<li id=menu-item-7647 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7647"><a href="https://uncoverdc.com/product-category/home-office/tech-gear/">Tech Gear</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id=wpmenucartli><a class="wpmenucart-contents empty-wpmenucart" style=display:none>&nbsp;</a></li></ul></div> </div>
</div>
</div> <div class=td-search-background></div>
<div class=td-search-wrap-mob>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="https://uncoverdc.com/">
<div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
<div role=search class=td-search-input>
<span>Search</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
</div>
</form>
<div id=td-aj-search-mob></div>
</div>
</div>
<div id=td-outer-wrap class=td-theme-wrap>
<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class=top-bar-style-2>
<div class=td-header-sp-top-widget>
</div>
<div class=td-header-sp-top-menu>
<div class=td_data_time>
<div>
Monday, July 26, 2021
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id=td-header-menu role=navigation>
<div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class=td-main-logo href="https://uncoverdc.com/">
<img class=td-retina-data data-retina="https://uncoverdc.com/wp-content/uploads/2019/07/uncoverdc-logo-round.png" src="https://uncoverdc.com/wp-content/uploads/2019/07/uncoverdc-logo-round.png.pagespeed.ce.A4zIBCvFxR.png" alt=UncoverDC />
<span class=td-visual-hidden>UncoverDC</span>
</a>
</div>
<div class=menu-main-container><ul id=menu-main-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-8288"><a href="https://uncoverdc.com/category/journalism/">Journalism</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_1_60ff2b291fd9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid=td_uid_1_60ff2b291fd9a><script>var block_td_uid_1_60ff2b291fd9a = new tdBlock();
block_td_uid_1_60ff2b291fd9a.id = "td_uid_1_60ff2b291fd9a";
block_td_uid_1_60ff2b291fd9a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1576","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60ff2b291fd9a_rand","tdc_css_class":"td_uid_1_60ff2b291fd9a_rand","tdc_css_class_style":"td_uid_1_60ff2b291fd9a_rand_style"}';
block_td_uid_1_60ff2b291fd9a.td_column_number = "3";
block_td_uid_1_60ff2b291fd9a.block_type = "td_block_mega_menu";
block_td_uid_1_60ff2b291fd9a.post_count = "4";
block_td_uid_1_60ff2b291fd9a.found_posts = "993";
block_td_uid_1_60ff2b291fd9a.header_color = "";
block_td_uid_1_60ff2b291fd9a.ajax_pagination_infinite_stop = "";
block_td_uid_1_60ff2b291fd9a.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_1_60ff2b291fd9a);
</script> <script>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</script>
<div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60ff2b291fd9a" id=td_uid_2_60ff2b292181d data-td_block_id=td_uid_1_60ff2b291fd9a data-td_filter_value="" href="https://uncoverdc.com/category/journalism/">All</a><a class=mega-menu-sub-cat-td_uid_1_60ff2b291fd9a id=td_uid_3_60ff2b2921840 data-td_block_id=td_uid_1_60ff2b291fd9a data-td_filter_value=1486 href="https://uncoverdc.com/category/journalism/articles/">Articles</a><a class=mega-menu-sub-cat-td_uid_1_60ff2b291fd9a id=td_uid_4_60ff2b2921862 data-td_block_id=td_uid_1_60ff2b291fd9a data-td_filter_value=1554 href="https://uncoverdc.com/category/journalism/news/">News</a></div></div><div id=td_uid_1_60ff2b291fd9a class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/" rel=bookmark class=td-image-wrap title="Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/" rel=bookmark title="Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval">Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/26/reps-roy-and-massie-renew-request-for-briefing-on-jan-6/" rel=bookmark class=td-image-wrap title="Reps Roy and Massie Renew Request for Briefing On Jan 6"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reps Roy and Massie Renew Request for Briefing On Jan 6" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Jan-6-Massie-and-Roy.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/26/reps-roy-and-massie-renew-request-for-briefing-on-jan-6/" rel=bookmark title="Reps Roy and Massie Renew Request for Briefing On Jan 6">Reps Roy and Massie Renew Request for Briefing On Jan 6</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/23/scottsdale-school-district-seeks-personal-information-from-parents/" rel=bookmark class=td-image-wrap title="Scottsdale School District Seeks Personal Information From Parents"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Scottsdale School District Seeks Personal Information From Parents" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-23-at-15.41.17.png?resize=218%2C150&#038;ssl=1" width=218 height=150 /></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/23/scottsdale-school-district-seeks-personal-information-from-parents/" rel=bookmark title="Scottsdale School District Seeks Personal Information From Parents">Scottsdale School District Seeks Personal Information From Parents</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/22/wi-rep-requests-forensic-audit-addition/" rel=bookmark class=td-image-wrap title="WI Rep Requests Forensic Audit Addition"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="WI Rep Requests Forensic Audit Addition" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/wis.png?resize=218%2C150&#038;ssl=1" width=218 height=150 /></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/22/wi-rep-requests-forensic-audit-addition/" rel=bookmark title="WI Rep Requests Forensic Audit Addition">WI Rep Requests Forensic Audit Addition</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_1_60ff2b291fd9a data-td_block_id=td_uid_1_60ff2b291fd9a><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_1_60ff2b291fd9a data-td_block_id=td_uid_1_60ff2b291fd9a><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-492"><a href="https://uncoverdc.com/videos/">Videos</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_5_60ff2b2928592_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid=td_uid_5_60ff2b2928592><script>var block_td_uid_5_60ff2b2928592 = new tdBlock();
block_td_uid_5_60ff2b2928592.id = "td_uid_5_60ff2b2928592";
block_td_uid_5_60ff2b2928592.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"128","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_60ff2b2928592_rand","tdc_css_class":"td_uid_5_60ff2b2928592_rand","tdc_css_class_style":"td_uid_5_60ff2b2928592_rand_style"}';
block_td_uid_5_60ff2b2928592.td_column_number = "3";
block_td_uid_5_60ff2b2928592.block_type = "td_block_mega_menu";
block_td_uid_5_60ff2b2928592.post_count = "5";
block_td_uid_5_60ff2b2928592.found_posts = "116";
block_td_uid_5_60ff2b2928592.header_color = "";
block_td_uid_5_60ff2b2928592.ajax_pagination_infinite_stop = "";
block_td_uid_5_60ff2b2928592.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_60ff2b2928592);
</script><div id=td_uid_5_60ff2b2928592 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/12/election-in-flux-michigan-lawsuit-analysis/" rel=bookmark class=td-image-wrap title="Election in Flux: Michigan Lawsuit Analysis"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Election in Flux: Michigan Lawsuit Analysis" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-13.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/12/election-in-flux-michigan-lawsuit-analysis/" rel=bookmark title="Election in Flux: Michigan Lawsuit Analysis">Election in Flux: Michigan Lawsuit Analysis</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/12/election-in-flux-detailing-the-pa-lawsuit-filed-by-president-trump-2/" rel=bookmark class=td-image-wrap title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-11.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/12/election-in-flux-detailing-the-pa-lawsuit-filed-by-president-trump-2/" rel=bookmark title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump">Election in Flux: Detailing the PA Lawsuit Filed by President Trump</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/08/election-in-flux-details-you-need-to-know/" rel=bookmark class=td-image-wrap title="Election in Flux: Details You Need to Know"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Election in Flux: Details You Need to Know" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-3.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/08/election-in-flux-details-you-need-to-know/" rel=bookmark title="Election in Flux: Details You Need to Know">Election in Flux: Details You Need to Know</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/09/20/the-weiner-laptop-emerges-again-fbi-agent-speaks/" rel=bookmark class=td-image-wrap title="The Weiner Laptop Emerges Again: FBI Agent Speaks"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Weiner Laptop Emerges Again: FBI Agent Speaks" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2020/09/maxresdefault-12.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/09/20/the-weiner-laptop-emerges-again-fbi-agent-speaks/" rel=bookmark title="The Weiner Laptop Emerges Again: FBI Agent Speaks">The Weiner Laptop Emerges Again: FBI Agent Speaks</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/08/10/tracy-beanz-with-joe-pags-discussing-spygate-and-sally-yates/" rel=bookmark class=td-image-wrap title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2020/08/maxresdefault-5.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/08/10/tracy-beanz-with-joe-pags-discussing-spygate-and-sally-yates/" rel=bookmark title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates">Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_60ff2b2928592 data-td_block_id=td_uid_5_60ff2b2928592><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_5_60ff2b2928592 data-td_block_id=td_uid_5_60ff2b2928592><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6400"><a href="/podcasts/">Podcasts</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6399"><a href="https://uncoverdc.com/category/podcast/dark-to-light-podcast/">Dark to Light</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9408"><a href="https://uncoverdc.com/category/podcast/uncoverdc-with-tracy-beanz/">UncoverDC with Tracy Beanz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6162"><a href="https://uncoverdc.com/category/podcast/new-book-of-daniel-podcast/">New Book of Daniel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4229"><a href="https://uncoverdc.com/press/">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-488"><a href="https://uncoverdc.com/about/">About</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4966"><a href="https://uncoverdc.com/team/">Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-995"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-490"><a href="https://uncoverdc.com/support/">Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7640"><a href="https://uncoverdc.com/shop/">Shop</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children td-menu-item td-normal-menu menu-item-7641"><a href="https://uncoverdc.com/product-category/clothing/">Clothing</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7642"><a href="https://uncoverdc.com/product-category/clothing/t-shirts-and-hoodies/">T-Shirts &#038; Hoodies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7643"><a href="https://uncoverdc.com/product-category/clothing/hats-socks-etc/">Hats, Socks, Etc.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children td-menu-item td-normal-menu menu-item-7644"><a href="https://uncoverdc.com/product-category/home-office/">Home &#038; Office</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7645"><a href="https://uncoverdc.com/product-category/home-office/mugs/">Mugs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7646"><a href="https://uncoverdc.com/product-category/home-office/accessories/">Accessories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7647"><a href="https://uncoverdc.com/product-category/home-office/tech-gear/">Tech Gear</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item td-menu-item" id=wpmenucartli><a class="wpmenucart-contents empty-wpmenucart" style=display:none>&nbsp;</a></li></ul></div></div>
<div class=header-search-wrap>
<div class=td-search-btns-wrap>
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="https://uncoverdc.com/">
<div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search />
</div>
</form>
<div id=td-aj-search></div>
</div>
</div>
</div>
</div>
</div>
</div><article id=post-27290 class="td-post-template-11 post-27290 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-journalism tag-aflds tag-americas-frontline-doctors tag-censorship tag-covid-19 tag-department-of-health-and-human-services tag-dhhs tag-dr-anthony-fauci tag-eua tag-fda tag-informed-consent tag-ivermectin tag-propaganda tag-sars-cov-2 tag-vaccine tag-xavier-becerra td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class=td-video-template-bg>
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span12 td-crumb-container"><div class=entry-crumbs><span><a title="" class=entry-crumb href="https://uncoverdc.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Journalism" class=entry-crumb href="https://uncoverdc.com/category/journalism/">Journalism</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Articles" class=entry-crumb href="https://uncoverdc.com/category/journalism/articles/">Articles</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval</span></div></div>
<div class="td-pb-span4 td-post-header">
<header class=td-post-title>
<h1 class=entry-title>Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval</h1>
<div class=td-module-meta-info>
<div class=td-post-author-name><div class=td-author-by>By</div> <a href="https://uncoverdc.com/author/michelleedwards/">Michelle Edwards</a><div class=td-author-line> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-26T17:37:05+00:00">July 26, 2021</time></span> </div>
</header>
</div>
<div class="td-pb-span8 td-post-featured-video">
<div class=td-post-featured-image><a href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?fit=1210%2C680&ssl=1" data-caption=""><img width=696 height=391 class="entry-thumb td-modal-image" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=696%2C391&ssl=1" srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?w=1210&ssl=1 1210w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=1024%2C575&ssl=1 1024w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=370%2C208&ssl=1 370w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=469%2C264&ssl=1 469w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=696%2C391&ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=1068%2C600&ssl=1 1068w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=747%2C420&ssl=1 747w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?resize=600%2C337&ssl=1 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="AFLDS v Becerra"/></a></div>
<div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class=td-social-but-icon><i class=td-icon-share></i></div>
<div class=td-social-but-text>Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funcoverdc.com%2F2021%2F07%2F26%2Finformed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval%2F">
<div class=td-social-but-icon><i class=td-icon-facebook></i></div>
<div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Informed+Consent%3F+AFLD+Lawsuit+Seeks+Halt+to+EUA+and+FDA+Approval&url=https%3A%2F%2Funcoverdc.com%2F2021%2F07%2F26%2Finformed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval%2F&via=tracybeanz">
<div class=td-social-but-icon><i class=td-icon-twitter></i></div>
<div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/&title=Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval">
<div class=td-social-but-icon><i class=td-icon-reddit></i></div>
<div class=td-social-but-text>ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval&body=https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/">
<div class=td-social-but-icon><i class=td-icon-mail></i></div>
<div class=td-social-but-text>Email</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid=td_social_sharing_article_top>
<div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
</div>
</div>
</div>
</div>
<div class=td-video-template-bg-small>
<div class=td-container>
</div>
</div>
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span8 td-main-content" role=main>
<div class=td-ss-main-content>
<div class=td-post-content>
<p>America&#8217;s Frontline Doctors filed a motion on July 19 to stop Emergency Use Authorization (EUA) of the experimental COVID-19 gene therapy injections. The <a href="https://americasfrontlinedoctors.org/files/alabama-preliminary-injunction/" target=_blank rel=noopener>lawsuit</a>, filed in Alabama Federal Court against Xavier Becerra, Secretary of the Department of Health and Human Services (DHHS), and others, argues for immediate injunctive relief against the COVID-19 &#8220;Vaccines&#8221; of <a href="https://uncoverdc.com/2021/07/10/with-feds-help-moderna-forecasts-record-revenue-of-19-2b/" target=_blank rel=noopener>Moderna</a>, Pfizer, and Johnson &amp; Johnson to stop them from continuing to operate under EUA. The motion also seeks to <a href="https://uncoverdc.com/2021/06/09/experts-petition-fda-against-full-approval-of-covid-19-vaccines/" target=_blank rel=noopener>prohibit the FDA</a> from approving the Vaccines for three categories:</p>
<div class=td-paragraph-padding-0>
<ul>
<li>
<div class=td-paragraph-padding-4>(i)  for the <a href="https://uncoverdc.com/2021/07/06/americas-frontline-doctors-fighting-for-americas-children/" target=_blank rel=noopener>under-18</a> category;</div>
</li>
<li>
<div class=td-paragraph-padding-4>(ii)  for those, regardless of age, who have been infected with SARS-CoV-2 prior to vaccination; and</div>
</li>
<li>
<div class=td-paragraph-padding-4>(iii)  until such a time as the Defendants have compiled their obligation to create and maintain the requisite &#8220;conditions of authorization&#8221; under Section 546 of the Food, Drugs, and Cosmetics Act, 21 U.S.C. § 360bbb-3(e), thereby enabling Vaccine candidates to give truly voluntary, informed consent.</div>
</li>
</ul>
</div>
<p><span class=embed-youtube style="text-align:center; display: block;"><iframe class=youtube-player width=696 height=392 src='https://www.youtube.com/embed/F7cLxs8fNq8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen=true style='border:0;'></iframe></span></p>
<p>The lawsuit laid out by AFLDS does an excellent job, from start to finish, of explaining why there is no underlying health emergency surrounding COVID-19.</p>
<h3>The Unlawful Vaccine Emergency Use Authorizations</h3>
<h4>There is No Emergency</h4>
<p><span data-preserver-spaces=true>To be clear, the EUA</span><span data-preserver-spaces=true> has given Moderna, <a class=editor-rtfLink href="https://uncoverdc.com/2021/06/04/former-pfizer-vp-an-urgent-appeal-to-humanity/" target=_blank rel=noopener>Pfizer</a>, and Johnson &amp; Johnson the power to bypass the standard FDA regulations and—under the pretense of a crisis—instead rush to produce &#8220;Vaccines&#8221; to treat COVID-19. The lawsuit immediately sets forth that AFLDS do not consider these shots &#8220;Vaccines,&#8221; stating:</span></p>
<p style="padding-left: 40px;"><em><span data-preserver-spaces=true>Plaintiffs reject the highly misleading use of the term &#8220;vaccine&#8221; to describe the <a href="https://uncoverdc.com/2020/11/11/answering-questions-about-the-pfizer-vaccine-basics-logistics-warp-speed/" target=_blank rel=noopener>Pfizer</a> and Moderna EUA medical products since they are not vaccines within the settled meaning of the term and instead are more precisely described as a form of genetic manipulation.</span></em></p>
<p><span data-preserver-spaces=true>The CDC </span><a class=editor-rtfLink href="https://www.cdc.gov/vaccines/vac-gen/imz-basics.htm" target=_blank rel=noopener><span data-preserver-spaces=true>defines</span></a><span data-preserver-spaces=true> a vaccine as </span><em><span data-preserver-spaces=true>&#8220;A product that stimulates a person&#8217;s immune system to produce immunity to a specific disease, protecting the person from that disease. Vaccines are usually administered through needle injections, but can also be administered by mouth or sprayed into the nose.&#8221; </span></em><span data-preserver-spaces=true>Immunity, according to the CDC, is defined as: </span><em><span data-preserver-spaces=true>&#8220;Protection from an infectious disease. If you are immune to a disease, you can be exposed to it without becoming infected.&#8221; </span></em></p>
<p>In presenting its argument against the defendants, the lawsuit affirms there is no underlying health emergency surrounding COVID-19 to support the EUA granted to the three pharmaceutical giants. AFLDS asserts that even when using the intentionally inflated COVID-19 mortality data from the defendants, the overall survivability rate of SARS-CoV-2 is 99.8% globally, which increases to 99.97% for individuals under the age of 70, and is similar to the seasonal flu. It is critical to note that on Mar. 24, 2020, DDHS changed the coding rules related to COVID-19 for coroners and others responsible for determining &#8220;cause of death&#8221; and issuing death certificates. The new rule states:</p>
<p style="padding-left: 40px;"><em>“COVID-19 should be reported on the death certificate for all decedents where the disease caused or is assumed to have caused or contributed to death.”</em></p>
<p><iframe class=wp-embedded-content sandbox=allow-scripts security=restricted title="Tucker Carlson Today - Bret Weinstein - July 9th, 2021" src="https://rumble.com/embed/vhkwth/?pub=iqsun#?secret=zjzRe1EmaS" data-secret=zjzRe1EmaS width=1000 height=563 frameborder=0></iframe></p>
<p>With this coding change—which the <a href="https://uncoverdc.com/2021/05/12/cdcs-walensky-get-the-american-public-vaccinated/" target=_blank rel=noopener>CDC</a> was fully aware of—95% of <a href="https://uncoverdc.com/2020/08/28/doj-seeks-data-from-four-states-that-issued-covid-19-orders-for-nursing-home-deaths/" target=_blank rel=noopener>deaths</a> coded as &#8220;COVID-19 deaths&#8221; were actually in patients with an average of four or more diseases in addition to COVID-19. Likewise, due to the EUA of <a href="https://uncoverdc.com/2020/04/07/was-the-covid-19-test-meant-to-detect-a-virus/" target=_blank rel=noopener>PCR</a> tests as a diagnostic tool for SARS-CoV-2, the true number of COVID-19 &#8220;cases&#8221; is much lower than the numbers reported. Product literature from PCR test manufacturers includes disclaimers stating that the PCR test should NOT be used to test for COVID-19 and bear statements such as, <em>&#8220;[t]he FDA has not determined that the test is safe or effective for the detection of SARS-Co-V-2.&#8221;</em></p>
<p>AFLDS explains that in <a href="https://uncoverdc.com/2021/05/31/covid-19-pcr-test-knowledge-suppressed/" target=_blank rel=noopener>PCR testing</a>, the Cycle Threshold (CT) Value (the number of times a sample is magnified before the detection of a fragment of viral RNA) is exponential. Therefore, a 40-cycle threshold means the sample is magnified close to a trillion times. Essentially, the higher the CT Value, the <em>&#8220;less likely the detected fragment of viral RNA is intact, alive, and infectious.&#8221;</em> As agreed upon by most scientists—including <a href="https://uncoverdc.com/2021/07/14/faucis-emergency-teleconference-the-players/" target=_blank rel=noopener>Dr. Fauci</a>—a PCR test run at a CT Value of 35-cycles or higher is useless, with the chances of a false positive as high as 97%. Yet, most PCR tests given in the U.S. for COVID-19 testing are run at 35-45 cycles. The lawsuit draws attention to <a href="https://uncoverdc.com/2021/05/17/rand-paul-fauci-cant-escape-nih-funding-of-wuhan-lab/" target=_blank rel=noopener>Dr. Fauci&#8217;s</a> own words about CTs and PCR testing, emphasizing that he has stated:</p>
<p style="padding-left: 40px;"><em>&#8220;<strong>What is now evolving into a bit of a standard is that if you get a cycle threshold of 35 or more that the chances of it being replication competent are minuscule</strong>…We have patients, and it is very frustrating for the patients as well as for the physicians…somebody comes in, and they repeat their PCR, and it’s like 37 cycle threshold…you can almost never culture virus from a 37 threshold cycle. So I think if somebody does come in with 37, 38, even 36, you gotta say, you know, it’s dead nucleotides, period. In other words, it is not a COVID-19 infection.&#8221;</em></p>
<p><a href="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/screenshot_2021-07-22-alabama-preliminary-injunction-americas-frontline-doctors/" rel="attachment wp-att-27335"><img loading=lazy class="wp-image-27335 alignnone" src="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=696%2C234&#038;ssl=1" alt="" width=696 height=234 srcset="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=300%2C101&amp;ssl=1 300w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=1024%2C343&amp;ssl=1 1024w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=768%2C257&amp;ssl=1 768w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=469%2C157&amp;ssl=1 469w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=1536%2C515&amp;ssl=1 1536w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=696%2C233&amp;ssl=1 696w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=1068%2C358&amp;ssl=1 1068w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=1253%2C420&amp;ssl=1 1253w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=600%2C201&amp;ssl=1 600w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?w=1760&amp;ssl=1 1760w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-22-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /></a></p>
<p><span data-preserver-spaces=true>The lawsuit alleges that to support and justify the implied health emergency, defendants </span><em><span data-preserver-spaces=true>&#8220;and their counterparts in state governments&#8221; </span></em><span data-preserver-spaces=true>used the fear of </span><em><span data-preserver-spaces=true>&#8220;asymptomatic spread&#8221; </span></em><span data-preserver-spaces=true>to bolster their claims, despite there being no</span><em><span data-preserver-spaces=true> &#8220;credible scientific evidence that demonstrates that the phenomenon of &#8220;asymptomatic spread&#8221; is real.&#8221;</span></em><span data-preserver-spaces=true> The lawsuit recalls that on Sept. 9, 2020, Dr. Fauci was pressured in an official press conference to admit:</span></p>
<p style="padding-left: 40px;"><em>&#8220;The driver of outbreaks is always a symptomatic person, even if there is a rare asymptomatic person that might transmit, <strong>an epidemic is not driven by asymptomatic carriers</strong>.&#8221;<br/>
</em></p>
<h4>There is, in Fact, no Serious or Life-Threatening Disease or Condition</h4>
<p><span data-preserver-spaces=true>Throughout the entirety of an emergency—once it has been declared and while it remains in force—the DHHS Secretary can issue and maintain EUA&#8217;s &#8220;</span><strong><span data-preserver-spaces=true>only if</span></strong><span data-preserver-spaces=true>&#8221; specific guidelines are met. A critical criterion is an existence of </span><em><span data-preserver-spaces=true>&#8220;a serious or life-threatening disease or condition.&#8221; </span></em><span data-preserver-spaces=true>As explained above, the suit claims SARS-CoV-2 and COVID-19 do not establish this within the statute&#8217;s meaning. The lawsuit maintains that allowing such EUAs to exist and continue without meeting the required criteria </span><em><span data-preserver-spaces=true>&#8220;could undermine the balance of power between the various branches of government.&#8221; </span></em></p>
<h4>The Vaccines Do Not Diagnose, Treat or Prevent SARS-CoV-2 or COVID-19</h4>
<p><span data-preserver-spaces=true>The statute directs EUAs can be issued and maintained by the DHHS Secretary <em>&#8220;</em></span><em><strong>only if</strong></em><span data-preserver-spaces=true><em>&#8220;</em> the specified treatment is <em>&#8220;effective&#8221;</em> in </span><em><span data-preserver-spaces=true>&#8220;diagnosing, treating or preventing a disease or condition.&#8221; </span></em><span data-preserver-spaces=true>Data from the CDC shows that not only do the vaccines not prevent <a href="https://uncoverdc.com/2021/06/22/tracy-beanz-on-casey-company-wcbm-discussing-origin-of-covid-19/" target=_blank rel=noopener>COVID-19</a>, but deaths from the virus also increased from 160 in April to 535 as of June 1st. Additionally, before counting ceased, over 10K &#8220;breakthrough infections&#8221; (those who have received the complete recommended dosage of the shot but still contracted the virus) were reported during the first four months of 2021.</span></p>
<p><span data-preserver-spaces=true>In reinforcing that COVID-19 vaccines do not meet the criteria for EUA, the lawsuit looks at the Absolute Risk of Reduction (ARR) of the shots. Through analyzing the impact of treatment by comparing the outcomes of a treated group and an untreated group, ARR determines the Number Needed to Vaccinate (NNV), which </span><em><span data-preserver-spaces=true>&#8220;signifies the number of people that must be injected before even one person benefits from the vaccine.&#8221; </span></em><span data-preserver-spaces=true>Recalling that vaccines were only shown to reduce symptoms, not prevent transmission, the lawsuit advises:</span></p>
<p style="padding-left: 40px;"><em><span data-preserver-spaces=true>According to a study published by the NIH, the ARR for the Pfizer Vaccine is a mere 0.7%, and the ARR for the Moderna Vaccine is only 1.1%. </span></em></p>
<p><span data-preserver-spaces=true>Additionally, the lawsuit alleges the defendants were either wrong about the science or lied about the <a href="https://uncoverdc.com/2021/03/17/covid-19-is-anyone-telling-the-truth/" target=_blank rel=noopener>asymptomatic spread</a>. Their theory of asymptomatic transmission—which was used to justify the lockdowns and mask mandates against healthy Americans—had no study participants and was based explicitly on </span><a class=editor-rtfLink href="https://uncoverdc.com/2021/05/12/cdcs-walensky-get-the-american-public-vaccinated/" target=_blank rel=noopener><span data-preserver-spaces=true>mathematical modeling</span></a><span data-preserver-spaces=true>. Indeed, the lawsuit notes a monumental study, which was ignored by <a href="https://uncoverdc.com/2021/02/11/how-those-who-die-following-covid-shots-are-treated-in-the-media/" target=_blank rel=noopener>legacy media</a>, corrupt doctors, corrupt politicians, and corrupt scientists:</span></p>
<p style="padding-left: 40px;"><em><span data-preserver-spaces=true>An enormous study of nearly ten million people in Wuhan, China showed that asymptomatic individuals testing positive for COVID-19 never infected others. Since asymptomatic individuals do not spread COVID-19, <strong>they do not need to be vaccinated. </strong></span></em></p>
<p><iframe class=wp-embedded-content sandbox=allow-scripts security=restricted title="DR CARRIE MADEJ SPEAKS THE TRUTH ABOUT THE VACCINES AND HOW THEY ALTER OUR DNA" src="https://rumble.com/embed/vc3kwx/?pub=iqsun#?secret=kDvjdt00P9" data-secret=kDvjdt00P9 width=854 height=480 frameborder=0></iframe></p>
<h4>The Known and Potential Risks of the Vaccine Outweigh their Known and Potential Benefits</h4>
<p><span data-preserver-spaces=true>Typically, vaccine creation takes between 10 and 15 years and is full of clinical trials and safety testing. However, manufacturers abandoned this process to create vaccines for COVID-19. In less than a year, roughly 42% of the American population has been fully vaccinated with these experimental treatments. Animal studies were abruptly halted, and numerous studies were considered unnecessary, leaving incomplete necessary tests, including </span><em><span data-preserver-spaces=true>&#8220;single dose toxicity, toxicokinetic, genotoxicity, carcinogenicity, prenatal and postnatal development, offspring, local tolerance, teratogenic and postnatal toxicity, and fertility.&#8221; </span></em><span data-preserver-spaces=true>An in-depth </span><span data-preserver-spaces=true>analysis by AFLDS medical and legal experts of the accumulated COVID-19 risk data outlines the following:</span></p>
<div class=td-paragraph-padding-4>
<h5><span data-preserver-spaces=true>Migration of the SARS-CoV-2 &#8220;Spike Protein&#8221; in the Body</span></h5>
<p><span data-preserver-spaces=true>The spike protein, which is that catalyst that enables the virus to infect other bodies, is a &#8220;pathogenic protein&#8221; and a toxin that causes damage. It enters the bloodstream and circulates throughout the body, severely damaging the cardiovascular system. It causes platelets to clump, causing heart inflammation, bleeding, and clotting. It crosses the blood-brain barrier to cause neurological damage while accumulating in several tissues, including the liver, spleen, bone marrow, adrenal glands, and ovaries. It can be transferred to infants through breastmilk, with VAERS reporting incidents of </span><em><span data-preserver-spaces=true>&#8220;infants sucking from vaccinated mothers experiencing bleeding disorders in the gastrointestinal tract.&#8221;</span></em></p>
<p>Because of the lack of safety studies to rush the quickly designed vaccines, no one knew where these spike proteins would travel in the body once injected or how long they would last. For this reason, talk about booster shots fluctuates back and forth.</p>
<p><iframe class=wp-embedded-content sandbox=allow-scripts security=restricted title="Pfizer data REVEAL - Where do the lipid nanoparticles collect? (Robert Malone, Steve Kirsch, Bret W)" src="https://rumble.com/embed/vg3prb/?pub=iqsun#?secret=51qjpdpefj" data-secret=51qjpdpefj width=1000 height=563 frameborder=0></iframe></p>
<h5>Increased Risk of Death from Vaccines</h5>
<p><span data-preserver-spaces=true>The government database VAERS (Vaccine Adverse Event Reporting System), established in 1986, is designed to serve as an &#8220;early warning&#8221; system for potential health risks caused by vaccines. Approximately 1% to 19%, at best, of all vaccine adverse events are reported to VAERS, leaving it highly inadequate, as pointed out by the plaintiff. Remarkably, &#8220;of the 262,000 total accumulated reports in VAERS, only 1,772 are not related to COVID-19. According to the database, the total reported vaccine deaths in the first quarter of 2021 represent a 12,000% to 15,000% increase in vaccine deaths year-on-year. From 2009 to 2019, there were 1,529 total vaccine deaths. In the first quarter alone of 2021, there have been over 4,000. The CDC&#8217;s parallel COVID-19 side-effect reporting system, an app called &#8220;<a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/safety/vsafe.html" target=_blank rel=noopener>V-Safe</a>,&#8221; is inaccessible and controlled exclusively by the CDC.</span></p>
<h5><a href="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/screenshot_2021-07-23-alabama-preliminary-injunction-americas-frontline-doctors2/" rel="attachment wp-att-27370"><img loading=lazy class="wp-image-27370 aligncenter" src="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=696%2C237&#038;ssl=1" alt="" width=696 height=237 srcset="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=300%2C102&amp;ssl=1 300w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=1024%2C347&amp;ssl=1 1024w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=768%2C260&amp;ssl=1 768w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=469%2C159&amp;ssl=1 469w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=1536%2C520&amp;ssl=1 1536w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=696%2C236&amp;ssl=1 696w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=1068%2C362&amp;ssl=1 1068w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=1241%2C420&amp;ssl=1 1241w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?resize=600%2C203&amp;ssl=1 600w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?w=1784&amp;ssl=1 1784w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors2.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /></a><span data-preserver-spaces=true>Reproductive Health</span></h5>
<p><span data-preserver-spaces=true>The spike proteins our bodies are taught to produce by the mRNA shots are in the same family as other reproductive proteins found in sperm, ova, and placenta. Antibodies created to fight the spike protein may interact with similar naturally occurring proteins in the reproductive system, and there is no data provided on this by the manufacturers. The lawsuit points to a study in the New England Journal of Medicine that found pregnant women receiving the vaccine during the first or second trimester suffer an 82% spontaneous abortion rate, killing 4 out of 5 unborn babies. A leaked Pfizer document shows that an extraordinarily high number of nanoparticles accumulate in the delicate ovarian tissues, more so than in other tissues. With no manufacturer studies on this troubling discovery, the suit notes it is a cause of great concern. </span></p>
<p><a href="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/screenshot_2021-07-23-alabama-preliminary-injunction-americas-frontline-doctors/" rel="attachment wp-att-27362"><img loading=lazy class="wp-image-27362 aligncenter" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=693%2C832&#038;ssl=1" alt="" width=693 height=832 srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=250%2C300&amp;ssl=1 250w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=853%2C1024&amp;ssl=1 853w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=768%2C922&amp;ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=220%2C264&amp;ssl=1 220w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=696%2C835&amp;ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=350%2C420&amp;ssl=1 350w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?resize=600%2C720&amp;ssl=1 600w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.png?w=1018&amp;ssl=1 1018w" sizes="(max-width: 693px) 100vw, 693px" data-recalc-dims=1 /></a><span data-preserver-spaces=true>Furthermore, every female is born with the total number of eggs she will have for her entire life. By design, the reproductive system is arguably the most </span><em><span data-preserver-spaces=true>&#8220;delicate hormonal and organ balance in all our systems.&#8221; </span></em>W<span data-preserver-spaces=true>ith billions of aggressive mRNA spike proteins accumulating in the ovarian tissue, this is a great cause for concern. To this day, scientists and doctors do not fully understand all of the contributing factors to infertility. </span><span data-preserver-spaces=true>Evidence also suggests the vaccines could cause </span><em><span data-preserver-spaces=true>&#8220;permanent autoimmune rejection of the placenta.&#8221;</span></em><span data-preserver-spaces=true> In essence, the body would attack the placenta as though it were an invader, ultimately making pregnancy impossible. </span></p>
</div>
<p><iframe loading=lazy src="https://www.brighteon.com/embed/01f45c30-26d0-47c7-a244-c4be92297ad1" width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p>
<div class=td-paragraph-padding-4>
<h5><span data-preserver-spaces=true>Vascular Disease</span></h5>
<p><span data-preserver-spaces=true>Research shows that the spike proteins themselves damage vascular cells, causing strokes and many other problems. As is well documented, all of the COVID-19 vaccines are causing clotting disorders in all ages. The spike proteins are also known to cause clotting that the body cannot repair, like </span><a class=editor-rtfLink href="https://uncoverdc.com/2021/04/20/covid-19-and-vaccines-what-do-we-really-know/" target=_blank rel=noopener><span data-preserver-spaces=true>thrombocytopenia</span></a><span data-preserver-spaces=true> and brain thrombosis. </span></p>
<h5><span data-preserver-spaces=true>Autoimmune Disease</span></h5>
<p><span data-preserver-spaces=true>The human immune system perceives the spike proteins from the vaccines as foreign invaders and initiates an immune response to fight them. This nature-intended scenario also causes any cell in our body that is expressing spike proteins to become a target for destruction by our own immune system, causing an immune disorder affecting virtually any organ in the body. AFLDS asserts it is likely &#8220;</span><em><span data-preserver-spaces=true>that some proportion of the spike protein will become permanently fused to the long-lived human proteins, and this will prime the body for prolonged autoimmune diseases,&#8221; </span></em><span data-preserver-spaces=true>which can take years to show up. </span></p>
<h5>Neurological Damage</h5>
<p>The brain, which is unique in structure and function, is usually protected with an amazing feature called &#8220;the blood-brain barrier.&#8221; This complex and multi-layered barrier prevents nearly everything from reaching the brain and allows it to function without interruptions from the rest of the body. Sadly, unlike any other vaccine ever used, the COVID-19 vaccines can breach this barrier through different routes, including through the nerve structure in the nasal passages and through the blood vessel walls. The lawsuit says the vaccines are programmed to produce the S1 subunit of the spike protein in every cell in every Vaccine recipient. Still, this subunit causes brain damage and neurological symptoms, with the elderly at an increased risk.</p>
<p><a href="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/screenshot_2021-07-23-alabama-preliminary-injunction-americas-frontline-doctors1/" rel="attachment wp-att-27366"><img loading=lazy class="wp-image-27366 aligncenter" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=664%2C259&#038;ssl=1" alt="" width=664 height=259 srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=300%2C117&amp;ssl=1 300w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=1024%2C399&amp;ssl=1 1024w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=768%2C299&amp;ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=469%2C183&amp;ssl=1 469w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=696%2C271&amp;ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=1068%2C416&amp;ssl=1 1068w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=1077%2C420&amp;ssl=1 1077w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?resize=600%2C234&amp;ssl=1 600w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors1.png?w=1416&amp;ssl=1 1416w" sizes="(max-width: 664px) 100vw, 664px" data-recalc-dims=1 /></a>To explain further, the S1 subunit of the spike protein (which can cross the blood-brain barrier) is the part of the SARS-CoV-2 virus that produces COVID-19 and is in the vaccines. Considering the high number of ACE2 receptors in the brain (the portion of the cell that allows the spike protein to attach to human tissue), this is even more alarming. The VAERS database shows a significant increase in reporting of neurological damage following the vaccine.</p>
<h5><span data-preserver-spaces=true>Effect on the Young</span></h5>
<p><span data-preserver-spaces=true>The immune responses in the young and healthy are more vigorous than in others. The lawsuit points out </span><em><span data-preserver-spaces=true>&#8220;the vaccines are more deadly or harmful to the young than the virus, and that is excluding the unknown future effects on fertility, clotting, and autoimmune disease.&#8221; </span></em><span data-preserver-spaces=true>In fact, the vaccines may induce—in the very people who need immune assistance the least—a powerful and potentially harmful immune response which includes damage to their own cells and tissues. According to CDC data, those under 18 face statically ZERO chance of death from SARs-CoV-2. However, there are reports of heart inflammation in young men and at least one </span><a class=editor-rtfLink href="https://archive.is/mEBcV" target=_blank rel=noopener><span data-preserver-spaces=true>documented case</span></a><span data-preserver-spaces=true> of a fatal heart attack in a healthy 15-year-old boy two days after receiving the Pfizer vaccine. Since April 2021, the CDC has admitted increased cases of myocarditis and pericarditis after the mRNA vaccines, particularly in young adults and adolescents. </span></p>
<p>AFLDS asserts in the claim that it is a virtual certainty that healthy children, whose birthright is decades of a healthy life, will face premature death or decades of chronic disease, facing challenges around antibody-dependent enhancement, neurological disorders, autoimmune disease, and reproductive problems.</p>
<h5><span data-preserver-spaces=true>Antibody Dependent Enhancement</span></h5>
<p><span data-preserver-spaces=true>Antibody Dependent Enhancement (&#8220;ADE&#8221;) occurs when SARS-CoV-2 antibodies created by the vaccine—instead of protecting the vaccinated person—cause a </span><a class=editor-rtfLink href="https://www.nature.com/articles/s41564-020-00789-5" target=_blank rel=noopener><span data-preserver-spaces=true>more severe</span></a><span data-preserver-spaces=true> or lethal case of <a href="https://onlinelibrary.wiley.com/doi/epdf/10.1111/ijcp.13795" target=_blank rel=noopener>COVID-19</a> when the person is later exposed to SARS-CoV-2 in the wild. Rather than preventing damage—the vaccine amplifies the infection. This paradoxical reaction may only be visible after months or years of using the vaccine in populations worldwide. ADE was observed in the original SARS-CoV-1 epidemic in 2003, which is reportedly 78% similar to the current SARS-CoV-2 virus responsible for COVID-19. </span></p>
<h5><span data-preserver-spaces=true>Blood Supply</span></h5>
<p><span data-preserver-spaces=true>Right now, individuals who have received COVID-19 vaccines are permitted to donate their spike protein-laden blood into the blood supply, projecting all of the risks previously discussed. The lawsuit notes that healthcare professionals and scientists around the globe are frantically appealing to the FDA to </span><span data-preserver-spaces=true>halt the vaccines</span><span data-preserver-spaces=true>. Fifty-seven top scientists and doctors from Central and South America call for an immediate end to all COVID-19 vaccine programs. </span></p>
<p><span data-preserver-spaces=true>Seeing the catastrophic and deadly results of the rushed vaccines, other physician-scientist groups—who point out that in the past government has ended vaccine trials on far less than the facts presented now—have made similar calls, among them: Canadian Physicians, Israeli People&#8217;s Committee, Frontline COVID-19 Critical Care Alliance, World Doctors Alliance, Doctors 4 Covid Ethics, and Plaintiff America&#8217;s Frontline Doctors.  </span></p>
<p><span data-preserver-spaces=true><strong><em>The scientists all agree that the spike protein produced by the vaccines causes disease even without the virus.</em></strong></span></p>
</div>
<p><span class=embed-youtube style="text-align:center; display: block;"><iframe class=youtube-player width=696 height=392 src='https://www.youtube.com/embed/d4wUK87otKU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen=true style='border:0;'></iframe></span></p>
<h4>There Are Adequate, Approved, and Available Alternatives to the Vaccines</h4>
<p><span data-preserver-spaces=true>It is important to remember that the DHHS Secretary can issue and maintain the EUA for the COVID-19 vaccines &#8220;<strong>only if</strong>&#8221; there is no adequate, approved, and available alternative to them. For this reason, many experts believe <a href="https://www.medrxiv.org/content/10.1101/2021.05.28.21258012v1" target=_blank rel=noopener>alternative</a> safe and effective treatments have been banned, ignored, or ridiculed. Tens of thousands of physicians have publicly attested to the numerous </span><a class=editor-rtfLink href="https://c19early.com/" target=_blank rel=noopener><span data-preserver-spaces=true>safe and effective alternative</span></a><span data-preserver-spaces=true> therapies for COVID-19, which are supported by over 300 studies, including randomized controlled studies. For example, observational studies in Delhi and Mexico City show impressive reductions in COVID-19 cases and deaths after mass distribution of <a href="https://uncoverdc.com/2021/06/23/dark-to-light-school-boards-are-the-new-town-square/" target=_blank rel=noopener>Ivermectin</a>. The lawsuit alleges:</span></p>
<p style="padding-left: 40px;"><em><span data-preserver-spaces=true>&#8220;Inexplicably, the Defendants never formed or assigned a task force to research and review existing alternatives for preventing and treating COVID-19. Instead, the Defendants and others set about <a href="https://uncoverdc.com/2020/07/30/the-targeting-of-dr-stella-immanuel/" target=_blank rel=noopener>censoring</a> both concerns about the Vaccines and information about safe and effective alternatives.&#8221; </span></em></p>
<h4>Healthcare Professionals and Vaccine Candidates are Not Adequately Informed</h4>
<p>Once an EUA has been issued, the statute mandates that the DHHS Secretary &#8220;shall establish&#8221; conditions &#8220;designed to ensure&#8221; that both healthcare professionals and vaccine candidates receive the certain minimum required information that is essential to make voluntary, informed consent possible. Among other things, these required disclosures include (i) that the Vaccines are not FDA approved and are only authorized for emergency use, (ii) the significant known potential risks of the vaccines, (iii) available alternatives to the vaccines, (iv) the option to accept or refuse the <a href="https://uncoverdc.com/2021/04/14/questions-surround-the-suspension-of-johnson-johnsons-covid-19-vaccine/" target=_blank rel=noopener>vaccines</a>.</p>
<div class=td-paragraph-padding-4>
<h5>The Vaccines are Not Approved by the FDA, but Merely Authorized for Emergency Use</h5>
<p><span data-preserver-spaces=true>AFLDS asserts in its lawsuit that the Defendants have failed to educate the American public that the FDA has neither &#8220;approved&#8221; the vaccines nor has the DHHS Secretary determined they are &#8220;safe and effective.&#8221; Instead, using &#8220;weasel language&#8221; of the EUA statute, the Defendants have decided it is &#8220;reasonable to believe&#8221; that the vaccines &#8220;may be&#8221; effective and that the benefits outweigh the risks. Instead of educating the American people, the Defendants have bombarded them with messages from all levels of the federal and state government, the private sector, and the media. The President himself recently stated:</span></p>
<p style="padding-left: 40px;"><em><span data-preserver-spaces=true>&#8220;The bottom line is this: I promise you they are safe. They are safe. And even more importantly, they&#8217;re extremely effective. If you&#8217;re vaccinated, you are protected.&#8221;     </span></em></p>
<p><span data-preserver-spaces=true>Increasingly, the public is being made aware of the severe conflicts of interest that weigh on Dr. Fauci, the National Institute of Allergies and Infectious Diseases (<a href="https://uncoverdc.com/2021/06/10/republicans-request-covid-19-documents-from-zuckerberg/" target=_blank rel=noopener>NIAID</a>), and the Vaccines and Related Biological Products Advisory Committee, which advises and consults Defendants regarding vaccine EUAs. The lawsuit maintains the public cannot assess the reliability of the information they are being given due to the conflicts of interest of the authorities providing it to them.</span></p>
<h5>The Significant Known and Potential Risks of the Vaccines</h5>
<p><span data-preserver-spaces=true>According to the complaint, both the Pfizer and Moderna vaccines do not meet the CDC guidelines—they do not stimulate the body to produce immunity from a disease. No peer-reviewed studies demonstrate they give immunity or prevent transmission. The lawsuit alleges of the shots:</span></p>
<p style="padding-left: 40px;"><em><span data-preserver-spaces=true>&#8220;They are a synthetic fragment of nucleic acid embedded in a fat carrier that is introduced into human cells, not for the purpose of inducing immunity from infection with the SARS-CoV-2 virus, and not to block further transmission of the virus, but in order to lessen the symptoms of COVID-19.&#8221;</span></em></p>
<p><span data-preserver-spaces=true>As pointed out in the case, information is propagandized and <a href="https://uncoverdc.com/2021/05/25/facebook-vaccine-hesitancy-comment-moderation-policy-exposed-by-project-veritas/" target=_blank rel=noopener>censored</a> on every level—including medical journals—<strong>thus, the public is uninformed about the gene therapy technology behind the Pfizer and Moderna vaccines</strong>. In its </span><a class=editor-rtfLink href="http://www.sec.gov/Archives/edgar/data/1682852/000168285220000017/mrna-20200630.htm" target=_blank rel=noopener><span data-preserver-spaces=true>SEC filings</span></a><span data-preserver-spaces=true>, Moderna admits </span><em><span data-preserver-spaces=true>&#8220;the novel and unprecedented nature of this new class of medicines.&#8221; </span></em><span data-preserver-spaces=true>The company also recognizes that the FDA classes its vaccine as a form of &#8220;gene therapy.&#8221; Admittedly, not being a vaccine at all, the document states:</span></p>
<p style="padding-left: 40px;"><em>&#8220;Rather, instructions, via a piece of lab-created genetic code (the mRNA) are injected into your body that tells your body how to make a certain &#8220;spike protein&#8221; that is purportedly useful in attacking the SARS-CoV-2 virus.&#8221;     </em></p>
<p>The claim alleges the population is <a href="https://en.wikipedia.org/wiki/Unethical_human_experimentation_in_the_United_States" target=_blank rel=noopener>enslaved to an offensive</a>, coordinated $1 billion government-funded media campaign, including Biden&#8217;s <a href="https://uncoverdc.com/2021/07/20/sc-health-dept-sidesteps-mcmaster-on-door-to-door-campaign/" target=_blank rel=noopener>door-to-door</a> scheme, pushing the vaccines. The media campaign is reinforced by a draconian system of coercive rewards and penalties intended to convince vaccination. Even the federal government is offering a range of incentives, which include free childcare. Simultaneously, legacy news agencies and social media oligarchy across the board promote the agenda, agreeing not to publish any negative news about the vaccines—individual physicians and certain medical journals are being censored. Dr. Philippe Douste-Blazy, cardiologist and former France Health Minister and 2017 candidate for Director of the WHO and former Under-Secretary-General of the United Nations, described the horrifying censorship:</p>
<p style="padding-left: 40px;"><em>The Lancet boss said, “Now we are not going to be able to, basically, if this continues, publish any more clinical research data, because the pharmaceutical companies are so financially powerful today and are able to use such methodologies, as to have us accept papers which are apparently, methodologically perfect but in reality, which manage to conclude what they want to conclude.” … one of the greatest subjects never anyone could have believed … I have been doing research for 20 years in my life. I never thought the boss of The Lancet could say that. And the boss of the New England Journal of Medicine too. He even said it was “criminal” — the word was used by him. That is, if you will, when there is an outbreak like the COVID-19, in reality, there are people … us, we see “mortality” when you are a doctor or yourself, you see “suffering.” And there are people who see “dollars” — that’s it.&#8221;</em></p>
<h5>The Option to Accept or Refuse the Vaccines</h5>
<p>Using fear to manipulate the public is a strategy often used in public health. After a year of constant psychological manipulation, the claim notes that society is now scared, vulnerable, and desperate for a return of its freedoms. The pressure on the defenseless to take the vaccine is unprecedented. <a href="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/screenshot_2021-07-23-alabama-preliminary-injunction-americas-frontline-doctors-2/" rel="attachment wp-att-27386"><img loading=lazy class="wp-image-27386 aligncenter" src="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=682%2C591&#038;ssl=1" alt="" width=682 height=591 srcset="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=300%2C260&amp;ssl=1 300w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=1024%2C886&amp;ssl=1 1024w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=768%2C665&amp;ssl=1 768w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=305%2C264&amp;ssl=1 305w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=534%2C462&amp;ssl=1 534w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=696%2C602&amp;ssl=1 696w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=1068%2C924&amp;ssl=1 1068w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=485%2C420&amp;ssl=1 485w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?resize=600%2C519&amp;ssl=1 600w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screenshot_2021-07-23-Alabama-Preliminary-Injunction-Americas-Frontline-Doctors.jpg?w=1426&amp;ssl=1 1426w" sizes="(max-width: 682px) 100vw, 682px" data-recalc-dims=1 /></a>The plaintiff argues Americans are especially vulnerable to guilt, shame, coercion, and the threat of penalties. The suit contends the unvaccinated are threatened and warned with false fears and anxiety about COVID-19, including children who aren&#8217;t at any statistical risk, and the removal of the constitutional rights of the unvaccinated, including:</p>
<p style="padding-left: 40px;">o Being prohibited from working<br/>
o Being prohibited from attending school or college<br/>
o Being limited in the ability to travel in buses, trains, and planes<br/>
o Being prohibited from traveling outside the United States<br/>
o Being excluded from public and private events, such as performing arts venues</p>
<p>The lawsuit, in referencing the absence of the option to accept or refuse the vaccine after being given accurate information, reminds that the combined effect of the suppression and censorship of information about vaccine risks along with the failure to inform the public of the novel and experimental nature of the mRNA vaccines and <a href="https://uncoverdc.com/2021/05/17/effective-against-covid-19-fda-wants-to-ban-dietary-supplement-nac/" target=_blank rel=noopener>alternative treatments</a> is unacceptable. Furthermore, the experts failed to disclose and properly educate the public that the vaccines are neither FDA approved nor has the DDHS Secretary determined that they are &#8220;safe and effective.&#8221; Instead, the agency has only determined it is &#8220;reasonable to believe&#8221; the vaccines &#8220;may be effective&#8221; and that the benefits outweigh the risks. Certainly, the lawsuit maintains:</p>
<p style="padding-left: 40px;"><em>&#8220;The sustained psychological manipulation of the public through official fear-based messaging regarding COVID-19, draconian countermeasures and a system of rewards and penalties, is to remove any possibility that Vaccine recipients are giving voluntary informed consent to the Vaccines. They have no real option to accept or refuse the Vaccines. They are unwitting, unwilling participants in a large-scale, ongoing non-consensual human experiment.&#8221;</em></p>
<h5>The Under-18 Age Category</h5>
<p>Plaintiff expert Dr. Angelina Farella is a fully licensed board-certified pediatrician for over 25 years. She has vaccinated over 10,000 patients. Dr. Farella points out that it is not only the number of people tested but the length of time that is important when creating new vaccines. Emergency Use Authorization was granted prematurely for adolescents before ANY trials were completed. Declaring that children are not at risk in the pandemic and should not be part of the experiment, Dr. Farella states:</p>
<p style="padding-left: 40px;"><em>&#8220;Vaccines take years to safely test. It&#8217;s not only the number of people tested but the length of time that is important when creating new vaccines. Emergency Use Authorization was granted prematurely for adolescents before ANY trials were completed. Moderna is scheduled to complete trials on October 31, 2022, and Pfizer is scheduled to complete trials on April 27, 2023. There were no trial patients under the age of 18. The FDA and these pharma companies are currently allowing children 12 years old to receive this shot when they were never studied in the trials. Never before in history have we given medications that were not FDA approved to people who were not initially studied in the trial.&#8221;</em></p>
<p><iframe class=wp-embedded-content sandbox=allow-scripts security=restricted title="Dr. Angelina Farella Interview July 15th, 2021" src="https://rumble.com/embed/vhadbq/?pub=iqsun#?secret=QY32vmgVhq" data-secret=QY32vmgVhq width=1000 height=563 frameborder=0></iframe></p>
<p><span data-preserver-spaces=true>Local governments are recklessly passing laws eliminating the requirement for parental consent or even knowledge of medical treatments given to children as young as 12. The lawsuit contends these moves are intended to set the stage for children to be vaccinated at school at the government&#8217;s will. Lacking the complete brain development capable of giving voluntary, informed consent to vaccines, children already have a well-known and scientifically studied vulnerability to peer pressure. In this case, the lawsuit points out that with the COVID-19 vaccine, this age group—the under-18 subpopulation —is particularly susceptible to being injected with the vaccine </span><em><span data-preserver-spaces=true>&#8220;for the sake of other people and society,&#8221; </span></em><span data-preserver-spaces=true>threatening them with immediate and potentially life-threatening harm. </span></p>
<h5>Those Previously Infected with SARS-CoV-2</h5>
<p>A recent Cleveland Clinic study shows that natural immunity acquired through prior infection with COVID-19 is more robust than the benefits one would gain from the vaccine, rendering it unnecessary. The claim reveals that previously infected individuals had 96.4% immune protection from COVID-19, versus 94.4% in those injected with the vaccine.</p>
<p>Moreover, an Israeli study showed that less than 1% of new cases are in people who had been previously infected with COVID-19. By comparison, 40% of new COVID-19 cases are in those infected for the first time despite being vaccinated. Some argue the CDC&#8217;s recent elimination of the reporting of <a href="https://rumble.com/vk3pm5-85th-darkhorse-podcast-youtube-and-the-truman-faux-medical-show.html" target=_blank rel=noopener>breakthrough cases</a> could be because of this information.</p>
<p><span data-preserver-spaces=true>Those previously infected with COVID-19 who then <a href="https://uncoverdc.com/2021/03/16/expert-virologist-warns-covid-19-vaccine-is-creating-a-global-catastrophe/" target=_blank rel=noopener>received the vaccine</a> are also prone to &#8220;Vaccine-driven disease enhancement.&#8221; A person who gets the shot after having the disease mounts an immune response that is between 10-20% stronger than the response of a previously uninfected person. A study published in the New England Journal of Medicine noted antibody titers 10-45 times higher in those with preexisting COVID-19 immunity after the first Vaccine injection, with 89% of those seropositive </span><a class=editor-rtfLink href="https://www.nejm.org/doi/10.1056/NEJMc2101667" target=_blank rel=noopener><span data-preserver-spaces=true>reporting</span></a><span data-preserver-spaces=true> adverse side effects. As the lawsuit notes, this substantial risk is suppressed in mainstream national news. </span></p>
<h5>Whistleblower Testimony: 45,000 Deaths Caused by the Vaccines</h5>
<p><span data-preserver-spaces=true>The lawsuit includes expert testimony from an anonymous <a href="https://www.brighteon.com/7f42ebae-7d62-4718-8460-619b977e505c" target=_blank rel=noopener>whistleblower</a> name &#8220;Jane Doe,&#8221; a computer programmer in the healthcare data analytics field. This witness, who writes fraud detection algorithms, has access to Medicare and Medicaid data maintained by the Centers for Medicare and Medicaid Services (CMS). In her expert opinion, VAERS </span><em><span data-preserver-spaces=true>&#8220;under-reports deaths resulting from the Vaccines by a conservative factor of at least 5, indicating </span></em><strong><em><span data-preserver-spaces=true>the true number of deaths caused by the Vaccines is at least 45,000</span></em></strong><em><span data-preserver-spaces=true>.&#8221; </span></em></p>
</div>
<p><iframe style="width: 100%; height: 600px; border: 0px none;" src="https://ourworldindata.org/grapher/cumulative-deaths-and-cases-covid-19?country=~USA"></iframe> In asking for a preliminary injunction against the Defendants, enjoining them from continuing EUA of the Vaccines, the lawsuit upholds the defendants themselves suffer no conceivable harm from them being granted, explaining:</p>
<p style="padding-left: 40px;"><em> A disease that has an overall survivability rate exceeding 99%—comparable to the seasonal flu and countless other ailments—does not create a public health emergency within the meaning of § 360bbb–3. SARS-CoV-2 and COVID-19 do not give rise to any countervailing public interest that justifies overriding the constitutionally protected right to personal autonomy and bodily integrity. This is so with respect to the entire American public, but even more acutely with respect to the under-18 age category and those previously infected with SARS-CoV-2.</em></p>
<p><iframe class=wp-embedded-content sandbox=allow-scripts security=restricted title="W.H.O. WHISTLEBLOWER CONNECTS THE DOTS" src="https://rumble.com/embed/vhhm5t/?pub=iqsun#?secret=y7qu4f6fKx" data-secret=y7qu4f6fKx width=1000 height=563 frameborder=0></iframe></p>
</div>
<footer>
<div class=support-uncover>
<p>
<em>Enjoying our content? Appreciate a daily dose of Actual Journalism<sup>TM</sup>?<br/>
Please consider becoming an UncoverDC supporter via <a href="https://paypal.me/UncoverDC" target=_blank>PayPal</a>.</em>
</p>
</div>
<div class=td-post-source-tags>
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://uncoverdc.com/tag/aflds/">AFLDS</a></li><li><a href="https://uncoverdc.com/tag/americas-frontline-doctors/">America's Frontline Doctors</a></li><li><a href="https://uncoverdc.com/tag/censorship/">censorship</a></li><li><a href="https://uncoverdc.com/tag/covid-19/">Covid-19</a></li><li><a href="https://uncoverdc.com/tag/department-of-health-and-human-services/">Department of Health and Human Services</a></li><li><a href="https://uncoverdc.com/tag/dhhs/">DHHS</a></li><li><a href="https://uncoverdc.com/tag/dr-anthony-fauci/">Dr. Anthony Fauci</a></li><li><a href="https://uncoverdc.com/tag/eua/">EUA</a></li><li><a href="https://uncoverdc.com/tag/fda/">FDA</a></li><li><a href="https://uncoverdc.com/tag/informed-consent/">Informed Consent</a></li><li><a href="https://uncoverdc.com/tag/ivermectin/">Ivermectin</a></li><li><a href="https://uncoverdc.com/tag/propaganda/">Propaganda</a></li><li><a href="https://uncoverdc.com/tag/sars-cov-2/">SARS-CoV-2</a></li><li><a href="https://uncoverdc.com/tag/vaccine/">Vaccine</a></li><li><a href="https://uncoverdc.com/tag/xavier-becerra/">Xavier Becerra</a></li></ul> </div>
<div class=author-box-wrap><a href="https://uncoverdc.com/author/michelleedwards/"><img alt='' src='https://secure.gravatar.com/avatar/26f40f134723c210b355cc7d42eb53af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26f40f134723c210b355cc7d42eb53af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96 loading=lazy /></a><div class=desc><div class="td-author-name vcard author"><span class=fn><a href="https://uncoverdc.com/author/michelleedwards/">Michelle Edwards</a></span></div><div class=td-author-description></div><div class=td-author-social></div><div class=clearfix></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype="https://schema.org/Person"><meta itemprop=name content="Michelle Edwards"></span><meta itemprop=datePublished content="2021-07-26T17:37:05+00:00"><meta itemprop=dateModified content=2021-07-26T17:37:23-04:00><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://uncoverdc.com/2021/07/26/informed-consent-afld-lawsuit-seeks-halt-to-eua-and-fda-approval/"/><span class=td-page-meta itemprop=publisher itemscope itemtype="https://schema.org/Organization"><span class=td-page-meta itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://uncoverdc.com/wp-content/uploads/2019/07/uncoverdc-logo-round.png"></span><meta itemprop=name content=UncoverDC></span><meta itemprop="headline " content="Informed Consent? AFLD Lawsuit Seeks Halt to EUA and FDA Approval"><span class=td-page-meta itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/AFLDS-v-Becerra.jpg?fit=1210%2C680&ssl=1"><meta itemprop=width content=1210><meta itemprop=height content=680></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role=complementary>
<div class=td-ss-main-sidebar>
<aside class="td_block_template_1 widget widget_media_image"><a href="https://uncoverdc.com/subscribe/"><img width=600 height=100 src="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?fit=600%2C100&amp;ssl=1" class="image wp-image-1009  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?resize=300%2C50&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px"/></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_60ff2b2931b72_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid=td_uid_9_60ff2b2931b72><script>var block_td_uid_9_60ff2b2931b72 = new tdBlock();
block_td_uid_9_60ff2b2931b72.id = "td_uid_9_60ff2b2931b72";
block_td_uid_9_60ff2b2931b72.atts = '{"custom_title":"NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"1554","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_60ff2b2931b72_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_60ff2b2931b72_rand","tdc_css_class_style":"td_uid_9_60ff2b2931b72_rand_style"}';
block_td_uid_9_60ff2b2931b72.td_column_number = "1";
block_td_uid_9_60ff2b2931b72.block_type = "td_block_7";
block_td_uid_9_60ff2b2931b72.post_count = "5";
block_td_uid_9_60ff2b2931b72.found_posts = "475";
block_td_uid_9_60ff2b2931b72.header_color = "#";
block_td_uid_9_60ff2b2931b72.ajax_pagination_infinite_stop = "";
block_td_uid_9_60ff2b2931b72.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_9_60ff2b2931b72);
</script><div class=td-block-title-wrap><h4 class="block-title td-block-title"><span class=td-pulldown-size>NEWS</span></h4></div><div id=td_uid_9_60ff2b2931b72 class=td_block_inner>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/26/reps-roy-and-massie-renew-request-for-briefing-on-jan-6/" rel=bookmark class=td-image-wrap title="Reps Roy and Massie Renew Request for Briefing On Jan 6"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reps Roy and Massie Renew Request for Briefing On Jan 6" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Jan-6-Massie-and-Roy.jpg?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/26/reps-roy-and-massie-renew-request-for-briefing-on-jan-6/" rel=bookmark title="Reps Roy and Massie Renew Request for Briefing On Jan 6">Reps Roy and Massie Renew Request for Briefing On Jan 6</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-07-26T14:46:14+00:00">July 26, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/23/scottsdale-school-district-seeks-personal-information-from-parents/" rel=bookmark class=td-image-wrap title="Scottsdale School District Seeks Personal Information From Parents"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Scottsdale School District Seeks Personal Information From Parents" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-23-at-15.41.17.png?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/23/scottsdale-school-district-seeks-personal-information-from-parents/" rel=bookmark title="Scottsdale School District Seeks Personal Information From Parents">Scottsdale School District Seeks Personal Information From Parents</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-07-23T18:01:07+00:00">July 23, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/22/wi-rep-requests-forensic-audit-addition/" rel=bookmark class=td-image-wrap title="WI Rep Requests Forensic Audit Addition"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="WI Rep Requests Forensic Audit Addition" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/07/wis.png?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/22/wi-rep-requests-forensic-audit-addition/" rel=bookmark title="WI Rep Requests Forensic Audit Addition">WI Rep Requests Forensic Audit Addition</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-07-22T12:13:41+00:00">July 22, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/22/lindell-adds-5000000-challenge-to-cyber-symposium-event/" rel=bookmark class=td-image-wrap title="Lindell Adds $5,000,000 Challenge to Cyber Symposium Event"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lindell Adds $5,000,000 Challenge to Cyber Symposium Event" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Lindell-5M-Challenge.jpg?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/22/lindell-adds-5000000-challenge-to-cyber-symposium-event/" rel=bookmark title="Lindell Adds $5,000,000 Challenge to Cyber Symposium Event">Lindell Adds $5,000,000 Challenge to Cyber Symposium Event</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-07-22T11:06:51+00:00">July 22, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/07/21/michael-daughertys-georgia-senate-runoff-lawsuit-supreme-court-appeal-next/" rel=bookmark class=td-image-wrap title="Michael Daugherty&#8217;s Georgia Senate Runoff Lawsuit: Supreme Court Appeal Next"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Michael Daugherty&#8217;s Georgia Senate Runoff Lawsuit: Supreme Court Appeal Next" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-21-at-14.55.29.png?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/07/21/michael-daughertys-georgia-senate-runoff-lawsuit-supreme-court-appeal-next/" rel=bookmark title="Michael Daugherty&#8217;s Georgia Senate Runoff Lawsuit: Supreme Court Appeal Next">Michael Daugherty&#8217;s Georgia Senate Runoff Lawsuit: Supreme Court Appeal Next</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-07-21T17:23:45+00:00">July 21, 2021</time></span> </div>
</div>
</div>
</div> </div></div> </div>
</div>
</div>
</div>
</article>
<div class="td-sub-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span td-sub-footer-menu">
<div class=menu-footer-menu-container><ul id=menu-footer-menu class=td-subfooter-menu><li id=menu-item-687 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-687"><a href="https://uncoverdc.com/support/">Support</a></li>
<li id=menu-item-686 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686"><a href="https://uncoverdc.com/advertise/">Advertise</a></li>
<li id=menu-item-969 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-969"><a href="https://uncoverdc.com/contact/">Contact</a></li>
<li id=menu-item-994 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-994"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li id=menu-item-5460 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5460"><a href="https://uncoverdc.com/copyright-notice/">Copyright Notice</a></li>
<li id=menu-item-4431 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4431"><a href="https://uncoverdc.com/feed">RSS</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; UncoverDC 2020 </div>
</div>
</div>
</div>
</div>
<script>
const planIds = {
    price_1HG31dCazym42DbkgjIM7Hfn: 'Newbie 5.00',
    price_1HG31dCazym42Dbkhjfewh1H: 'News Hound 15.00',
    price_1HL6yeCazym42DbkXgzPxYyq: 'Inner Circle 30.00',
    price_1HL6zpCazym42DbkMjMUWmim: 'Secret Password 100.00',
    price_1HwoEjCazym42DbkeJj8fpWr: 'Say-So 125.00',
    price_1HwoHbCazym42DbkN21q6dHP: 'Ride Along 150.00',
    price_1HL71kCazym42Dbko2cgRX9i: 'Group Chat 200.00',
    price_1HqgNOCazym42Dbk0pg9V5i7: 'Convince Me 300.00',
    price_1HqgO3Cazym42Dbk23G4zoCZ: 'Founders Circle 500.00'
};

// Get the select element from the Account page
const subscriptionSelectElement = document.querySelector('.idc-dropdown__select');

// Swap out the select dropdown text for the user-friendly text
if (subscriptionSelectElement) {
    Array.from(subscriptionSelectElement.options).forEach(element => {
        if (planIds[element.text]) {
            element.text = planIds[element.text];
        }
    });
}
</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRJHQBN" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div style=display:none>
<div class=grofile-hash-map-26f40f134723c210b355cc7d42eb53af>
</div>
</div>
<style media=screen>.td-menu-socials{display:none}</style>
<div style="position:fixed;left: -999999999999999999999px;">
<div class=sg-popup-builder-content id=sg-popup-content-wrapper-1010 data-id=1010 data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;6&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
<div class="sgpb-popup-builder-content-1010 sgpb-popup-builder-content-html"><img width=1 height=1 class=sgpb-preloaded-image-1010 alt="Subscribe to UncoverDC" src="https://uncoverdc.com/wp-content/uploads/2020/02/SubscriptionBoxWeb_800x320.jpg.pagespeed.ce.b9MrvxBel3.jpg" style="position:absolute;right:9999999999999px;"></div>
</div>
</div>	<script>
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script src='https://c0.wp.com/p/jetpack/8.9.2/_inc/build/photon/photon.min.js' id=jetpack-photon-js></script>
<script id=contact-form-7-js-extra>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/uncoverdc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src='https://uncoverdc.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.3.2.pagespeed.ce.-JJjwMLyQ5.js' id=contact-form-7-js></script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/js-cookie/js.cookie.min.js' id=js-cookie-js></script>
<script id=woocommerce-js-extra>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/frontend/woocommerce.min.js' id=woocommerce-js></script>
<script id=wc-cart-fragments-js-extra>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8fceb0342f3aaa55d82288f71190c21f","fragment_name":"wc_fragments_8fceb0342f3aaa55d82288f71190c21f","request_timeout":"5000"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/frontend/cart-fragments.min.js' id=wc-cart-fragments-js></script>
<script id=wc-cart-fragments-js-after>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script id=mailchimp-woocommerce-js-extra>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/uncoverdc.com","ajax_url":"https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script src='https://uncoverdc.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js,qver=2.5.0.pagespeed.ce.GHlLIjhd8E.js' id=mailchimp-woocommerce-js></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202130' id=grofiles-cards-js></script>
<script id=wpgroho-js-extra>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/jetpack/8.9.2/modules/wpgroho.js' id=wpgroho-js></script>
<script src='https://uncoverdc.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js,qver=9.2.2.pagespeed.ce.kJYKPgvHZ8.js' id=td-site-min-js></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script>
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://uncoverdc.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://uncoverdc.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202130.js' async defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.2',blog:'150293372',post:'27290',tz:'-4',srv:'uncoverdc.com'} ]);
	_stq.push([ 'clickTrackerInit', '150293372', '27290' ]);
</script>
<noscript class=psa_add_styles><style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel=stylesheet id=layerslider-css href='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/A.layerslider.css,qver=6.11.2.pagespeed.cf.JuS8uHSDJt.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.2"/><link rel=stylesheet id=wp-block-library-css href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all /><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet id=wc-block-vendors-style-css href='https://c0.wp.com/p/woocommerce/4.9.3/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media=all /><link rel=stylesheet id=wc-block-style-css href='https://c0.wp.com/p/woocommerce/4.9.3/packages/woocommerce-blocks/build/style.css' type='text/css' media=all /><link rel=stylesheet id=contact-form-7-css href='https://uncoverdc.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.3.2.pagespeed.cf.t2dBXL2b9a.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2"/><link rel=stylesheet id=ctf_styles-css href='https://uncoverdc.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.7' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.7"/><link rel=stylesheet id=plyr-css-css href='https://uncoverdc.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8"/><link rel=stylesheet id=magnific-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck/lib/magnific/A.magnific-min.css,qver=5.8.pagespeed.cf.iDHB21fuE2.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/ignitiondeck/lib/magnific/magnific-min.css?ver=5.8"/><link rel=stylesheet id=idf-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck/css/A.idf-min.css,qver=5.8.pagespeed.cf.BkK_rjKJ6c.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/ignitiondeck/css/idf-min.css?ver=5.8"/><link rel=stylesheet id=font-awesome-css href='https://uncoverdc.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.font-awesome.min.css,qver=5.6.pagespeed.cf.DqqstqG7f1.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6"/><link rel=stylesheet id=ignitiondeck-base-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/A.ignitiondeck-base.css,qver=5.8.pagespeed.cf.svjSG7kpy9.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/ignitiondeck-base.css?ver=5.8"/><link rel=stylesheet id=ignitiondeck-style-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/skins/A.ignitiondeck-style-min.css,qver=5.8.pagespeed.cf.dtpHlka4zM.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/skins/ignitiondeck-style-min.css?ver=5.8"/><link rel=stylesheet id=idcommerce-css href='https://uncoverdc.com/wp-content/plugins/idcommerce/css/A.style-min.css,qver=5.8.pagespeed.cf.hIg27jI-Me.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/idcommerce/css/style-min.css?ver=5.8"/><link rel=stylesheet id=theme.css-css href='https://uncoverdc.com/wp-content/plugins/popup-builder/public/css/A.theme.css,qver=3.7.1.pagespeed.cf.Azyj00PPEq.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.7.1"/><link rel=stylesheet id=rs-plugin-settings-css href='https://uncoverdc.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.8.pagespeed.cf.E2mWH5kbfw.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8"/><style id=rs-plugin-settings-inline-css>#rs-demo-id{}</style><link rel=stylesheet id=social-icons-general-css href='//uncoverdc.com/wp-content/plugins/social-icons/assets/css/A.social-icons.css,qver=1.7.2.pagespeed.cf.fWjBflPmDw.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.7.2"/><link rel=stylesheet id=td-plugin-framework-css href='https://uncoverdc.com/wp-content/plugins/td-api-plugin/css/A.style.css,qver=5.8.pagespeed.cf.2RaXyRc__c.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/td-api-plugin/css/style.css?ver=5.8"/><link rel=stylesheet id=wpmenucart-icons-css href='https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/A.wpmenucart-icons.css,qver=2.9.6.pagespeed.cf.iBYDU4J3z6.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=2.9.6"/><link rel=stylesheet id=wpmenucart-font-css href='https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/A.wpmenucart-font.css,qver=2.9.6.pagespeed.cf.--Yt9UKlAY.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css?ver=2.9.6"/><link rel=stylesheet id=wpmenucart-css href='https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/A.wpmenucart-main.css,qver=2.9.6.pagespeed.cf.j-D8qh2Ytx.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=2.9.6"/><link rel=stylesheet id=woocommerce-layout-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce-layout.css' type='text/css' media=all /><style id=woocommerce-layout-inline-css>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel=stylesheet id=woocommerce-smallscreen-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/><link rel=stylesheet id=woocommerce-general-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce.css' type='text/css' media=all /><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><link rel=stylesheet id=wpos-slick-style-css href='https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/A.slick.css,qver=2.5.1.pagespeed.cf.QjuE2IVV4Y.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1"/><link rel=stylesheet id=wppsac-public-style-css href='https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/A.recent-post-style.css,qver=2.5.1.pagespeed.cf._cfEtfx9rX.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1"/><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media=all /><link rel=stylesheet id=childstyle-css href='https://uncoverdc.com/wp-content/themes/Newspaper-child/A.style.css,qver=5.8.pagespeed.cf.UZ9Rxhd9IE.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper-child/style.css?ver=5.8"/><link rel=stylesheet id=dashicons-css-css href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media=all /><link rel=stylesheet id=js_composer_front-css href='https://uncoverdc.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.6.pagespeed.cf.mEG712sNzT.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6"/><link rel=stylesheet id=td-theme-css href='https://uncoverdc.com/wp-content/themes/Newspaper-child/A.style.css,qver=9.2.2.pagespeed.cf.UZ9Rxhd9IE.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper-child/style.css?ver=9.2.2"/><link rel=stylesheet id=td-theme-woo-css href='https://uncoverdc.com/wp-content/themes/Newspaper/A.style-woocommerce.css,qver=9.2.2.pagespeed.cf.cgZclhfYkN.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.2.2"/><link rel=stylesheet id=td-theme-demo-style-css href='https://uncoverdc.com/wp-content/themes/Newspaper/includes/demos/video/A.demo_style.css,qver=9.2.2.pagespeed.cf.t9Q8TJzuWh.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper/includes/demos/video/demo_style.css?ver=9.2.2"/><link rel=stylesheet id=jetpack_css-css href='https://c0.wp.com/p/jetpack/8.9.2/css/jetpack.css' type='text/css' media=all /><style>.twitterfeed{text-align:left;display:inline-block;padding:10px;margin-bottom:10px;font-size:14px;border:1px #ddd solid;-webkit-box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64);-moz-box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64);box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64)}.post-6 br{display:none}</style><style>img#wpstats{display:none}</style></noscript><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><noscript class=psa_add_styles><style>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</style><style>.vc_editor.compose-mode .zoooom::before{content:"\f179     Zoom applied to the image. Check on the frontend";position:absolute;margin-top:12px;text-align:right;background-color:#fff;line-height:1.4em;left:5%;padding:0 10px 6px;font-family:dashicons;font-size:.9em;font-style:italic;z-index:20}</style></noscript><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript class=psa_add_styles><style media=screen>.td-author-comments-count{display:none}.td-menu-socials{display:none}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
