<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=en-US> <!--<![endif]-->
<head>
<title>Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt - UncoverDC</title>
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=pingback href="https://uncoverdc.com/xmlrpc.php"/>
<meta name=robots content=max-image-preview:large />
<script data-cfasync=false data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<script>window._wca = window._wca || [];</script>
<meta property=og:image content="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?fit=1818%2C1024&ssl=1"/><link rel=icon type="image/png" href="https://uncoverdc.com/wp-content/uploads/2019/06/Logo_wwhtcirc_64x64.png.pagespeed.ce.U0g3JydNI7.png">
<meta name=description content="Cyber Ninjas report with Doug Logan publicly presented his final report with 255,326 ballots cast and no record of receipt."/>
<meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/"/>
<meta property=og:locale content=en_US />
<meta property=og:type content=article />
<meta property=og:title content="Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt - UncoverDC"/>
<meta property=og:description content="Cyber Ninjas report with Doug Logan publicly presented his final report with 255,326 ballots cast and no record of receipt."/>
<meta property=og:url content="https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/"/>
<meta property=og:site_name content=UncoverDC />
<meta property=article:published_time content="2021-09-28T20:04:38+00:00"/>
<meta property=og:image content="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?fit=1818%2C1024&#038;ssl=1"/>
<meta property=og:image:width content=1818 />
<meta property=og:image:height content=1024 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:creator content="@uncoverdc"/>
<meta name=twitter:site content="@uncoverdc"/>
<meta name=twitter:label1 content="Written by">
<meta name=twitter:data1 content="Wendi Strauch Mahoney">
<meta name=twitter:label2 content="Est. reading time">
<meta name=twitter:data2 content="6 minutes">
<script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncoverdc.com/#website","url":"https://uncoverdc.com/","name":"UncoverDC","description":"Actual Journalism\u2122","potentialAction":[{"@type":"SearchAction","target":"https://uncoverdc.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?fit=1818%2C1024&ssl=1","width":1818,"height":1024,"caption":"Cyber Ninjas/Report/Sept. 24, 2021"},{"@type":"WebPage","@id":"https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/#webpage","url":"https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/","name":"Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt - UncoverDC","isPartOf":{"@id":"https://uncoverdc.com/#website"},"primaryImageOfPage":{"@id":"https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/#primaryimage"},"datePublished":"2021-09-28T20:04:38+00:00","dateModified":"2021-09-28T20:04:38+00:00","author":{"@id":"https://uncoverdc.com/#/schema/person/87993d37e094a4bf6d5c5b7f2aab0e95"},"description":"Cyber Ninjas report with Doug Logan publicly presented his final report with 255,326 ballots cast and no record of receipt.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/"]}]},{"@type":"Person","@id":"https://uncoverdc.com/#/schema/person/87993d37e094a4bf6d5c5b7f2aab0e95","name":"Wendi Strauch Mahoney","image":{"@type":"ImageObject","@id":"https://uncoverdc.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8f0638529836e36da8725d5cb70170b7?s=96&d=mm&r=g","caption":"Wendi Strauch Mahoney"}}]}</script>
<link rel=dns-prefetch href='//stats.wp.com'/>
<link rel=dns-prefetch href='//secure.gravatar.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<link rel=dns-prefetch href='//c0.wp.com'/>
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncoverdc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>.ls-fullsize:not(.ls-hidden),
	.ls-fullwidth:not(.ls-hidden) {max-width:100%}</style>
<link rel=stylesheet id=wp-block-library-css href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all />
<style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style>
<link rel=stylesheet id=wc-block-vendors-style-css href='https://c0.wp.com/p/woocommerce/4.9.3/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media=all />
<link rel=stylesheet id=wc-block-style-css href='https://c0.wp.com/p/woocommerce/4.9.3/packages/woocommerce-blocks/build/style.css' type='text/css' media=all />
<style>@-webkit-keyframes ctf-sk-scaleout{0%{-webkit-transform:scale(0)}100%{-webkit-transform:scale(1);opacity:0}}@keyframes ctf-sk-scaleout{0%{-webkit-transform:scale(0);transform:scale(0)}100%{-webkit-transform:scale(1);transform:scale(1);opacity:0}}#ctf svg:not(:root).svg-inline--fa,#ctf_lightbox svg:not(:root).svg-inline--fa{box-sizing:unset;overflow:visible;width:1em}</style>
<style>@keyframes plyr-progress{to{background-position:25px 0;background-position:var(--plyr-progress-loading-size,25px) 0}}@keyframes plyr-popup{0%{opacity:.5;transform:translateY(10px)}to{opacity:1;transform:translateY(0)}}@keyframes plyr-fade-in{from{opacity:0}to{opacity:1}}.plyr:not(.plyr--hide-controls) .plyr__controls:not(:empty)~.plyr__captions{transform:translateY(calc(10px * -4));transform:translateY(calc(var(--plyr-control-spacing,10px) * -4))}.plyr__control.plyr__control--pressed .icon--not-pressed,.plyr__control.plyr__control--pressed .label--not-pressed,.plyr__control:not(.plyr__control--pressed) .icon--pressed,.plyr__control:not(.plyr__control--pressed) .label--pressed{display:none}@media (max-width:calc(768px - 1)){.plyr__time+.plyr__time{display:none}}</style>
<style>@font-face{font-family:"ignitiondeck-font-1";src:url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.eot);src:url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.eot?#iefix) format("embedded-opentype") , url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.ttf) format("truetype") , url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.svg#ignitiondeck-font-1) format("svg") , url(/wp-content/plugins/ignitiondeck/lib/fonts/ignitiondeck-font-1.woff) format("woff");font-weight:normal;font-style:normal}</style>
<style>@font-face{font-family:FontAwesome;src:url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype') , url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2') , url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff') , url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype') , url(/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}@-webkit-keyframes fa-spin{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes fa-spin{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}:root .fa-flip-horizontal,:root .fa-flip-vertical,:root .fa-rotate-180,:root .fa-rotate-270,:root .fa-rotate-90{-webkit-filter:none;filter:none}</style>
<style>#produpdates ol li:nth-child(odd){background-color:rgba(200,200,200,.1)}.ignitiondeck.backer_profile .backer_projects li.backer_project_mini:nth-child(3n+1){padding-right:15px}.ignitiondeck.backer_profile .backer_projects li.backer_project_mini:nth-child(3n+2){padding-left:5px;padding-right:10px;width:33.4%}.ignitiondeck.backer_profile .backer_projects li.backer_project_mini:nth-child(3n+3){padding-left:10px;padding-right:0}.ignitiondeck.backer_profile .backer_projects li.backer_project_mini:nth-child(3n+4){padding-left:5px;padding-right:15px}.ignitiondeck form .form-row.third:not(.right),.ignitiondeck form .third:not(.right){padding-right:2%}.ignitiondeck form .form-row input:not([type="button"]),.ignitiondeck form .form-row textarea,.ignitiondeck form .form-row #project_faq,.ignitiondeck form .form-row #project_long_description,.ignitiondeck form .form-row #project_level_1_long_description,.ignitiondeck form .form-row #project_video,.ignitiondeck form .form-row select{font-size:16px;padding:10px 0;display:block;width:100%;text-indent:10px;color:#90a4ae;border:1px solid #e7ebed}.ignitiondeck form .updates_fes li:nth-child(odd){background-color:rgba(120,120,120,.1)}@-moz-document url-prefix(){.ignitiondeck form .form-row .idc-dropdown__select{padding-right:.9em}.ignitiondeck form .form-row .idc-dropdown--large .idc-dropdown__select{padding-right:1.3em}.ignitiondeck form .form-row .idc-dropdown--small .idc-dropdown__select{padding-right:.5em}}@-moz-document url-prefix(){.ignitiondeck form .form-row .idc-dropdown__select{padding-right:.9em}.ignitiondeck form .form-row .idc-dropdown--large .idc-dropdown__select{padding-right:1.3em}.ignitiondeck form .form-row .idc-dropdown--small .idc-dropdown__select{padding-right:.5em}}ul.ign_backer_list li.backer_list_item:nth-child(odd){background-color:rgba(166,166,166,.1)}ul.ign_backer_list li.backer_list_item:hover:nth-child(odd){background-color:rgba(166,166,166,.15)}</style>
<style>.memberdeck .md-box table tr:nth-child(1){background-color:transparent!important}.memberdeck .md-box table tr:nth-child(odd){background-color:#eee}.memberdeck table.attachments tr:nth-child(even){background-color:transparent}@-webkit-keyframes id-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes id-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}.memberdeck .md-2columnThumb li:nth-child(2n+1){padding-right:5px}.memberdeck .md-2columnThumb li:nth-child(2n+2){padding-left:5px;padding-right:0}.memberdeck .md-3columnThumb li:nth-child(3n+1){padding-right:5px}.memberdeck .md-3columnThumb li:nth-child(3n+2){padding-left:0;padding-right:5px;width:33.4%}.memberdeck .md-3columnThumb li:nth-child(3n+3){padding-left:0;padding-right:0}.memberdeck .md-3columnThumb li:nth-child(3n+3) .expirate_date{margin:0}.memberdeck .md-4columnThumb li:nth-child(4n+1){padding-right:5px}.memberdeck .md-4columnThumb li:nth-child(4n+2){padding-left:0;padding-right:5px}.memberdeck .md-4columnThumb li:nth-child(4n+3){padding-left:0;padding-right:2px}.memberdeck .md-4columnThumb li:nth-child(4n+3) .expirate_date{margin:0}.memberdeck .md-4columnThumb li:nth-child(4n+4){padding-left:3px;padding-right:0}.ign_backer_list li.backer_list_item:nth-child(odd){background-color:rgba(166,166,166,.1)}.ign_backer_list li.backer_list_item:hover:nth-child(odd){background-color:rgba(166,166,166,.15)}@-moz-document url-prefix(){.memberdeck form .checklist input[type='checkbox'],.memberdeck form .checklist input[type='radio']{top:20px;left:-20px}}@-moz-document url-prefix(){.memberdeck form .form-row .idc-dropdown__select{padding-right:.9em}.memberdeck form .form-row .idc-dropdown--large .idc-dropdown__select{padding-right:1.3em}.memberdeck form .form-row .idc-dropdown--small .idc-dropdown__select{padding-right:.5em}}.idc-social-sharing-box .social-sharing-options-wrapper>.social-share ~ .social-share{padding-left:5px}.memberdeck .md-profile .column-2:nth-child(2n+1){padding-right:20px}.memberdeck .md-profile .column-2:nth-child(2n+2){padding-left:0;padding-right:0}.memberdeck .md-profile .column-2:nth-child(2n+3){padding-left:0;padding-right:20px}.memberdeck .md-profile .column-2:nth-child(2n+4){padding-left:0;padding-right:0}.memberdeck .md-profile .column-3:nth-child(3n+1){padding-right:15px}.memberdeck .md-profile .column-3:nth-child(3n+2){padding-left:5px;padding-right:10px;width:33.4%}.memberdeck .md-profile .column-3:nth-child(3n+3){padding-left:10px;padding-right:0}.memberdeck .md-profile .column-4:nth-child(4n+1){padding-right:5px}.memberdeck .md-profile .column-4:nth-child(4n+2){padding-left:0;padding-right:5px}.memberdeck .md-profile .column-4:nth-child(4n+3){padding-left:0;padding-right:5px}.memberdeck .md-profile .column-4:nth-child(4n+4){padding-left:0;padding-right:5px}</style>
<style>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</style>
<style>@font-face{font-family:'revicons';src:url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.eot?5510888);src:url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.eot?5510888#iefix) format('embedded-opentype') , url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.woff?5510888) format('woff') , url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.ttf?5510888) format('truetype') , url(/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.svg?5510888#revicons) format('svg');font-weight:normal;font-style:normal}.rev-burger span:nth-child(2) {margin:3px 0}#dialog_addbutton .rev-burger:hover :nth-child(2),
.open .rev-burger :nth-child(2),
.open.rev-burger :nth-child(2) {transform:rotate(-45deg);opacity:0}@keyframes rev-ani-mouse {
	0% {opacity: 1;top: 29%;}
	15% {opacity: 1;top: 50%;}
	50% {opacity: 0;top: 50%;}
	100% {opacity: 0;top: 29%;}
}@keyframes tp-rotateplane {
  0% { transform: perspective(120px) rotateX(0deg) rotateY(0deg);} 
  50% { transform: perspective(120px) rotateX(-180.1deg) rotateY(0deg);} 
  100% { transform: perspective(120px) rotateX(-180deg) rotateY(-179.9deg);}
}@keyframes tp-scaleout {
  0% {transform: scale(0.0);} 
  100% {transform: scale(1.0);opacity: 0;}
}@keyframes tp-bouncedelay {
  0%, 80%, 100% {transform: scale(0.0);} 
  40% {transform: scale(1.0);}
}@keyframes tp-rotate { 100% { transform: rotate(360deg);}}@keyframes tp-bounce {
  0%, 100% {transform: scale(0.0);} 
  50% { transform: scale(1.0);}
}</style>
<style id=rs-plugin-settings-inline-css>#rs-demo-id{}</style>
<style>@font-face{font-family:'Socicon';src:url(/wp-content/plugins/social-icons/assets/fonts/Socicon.eot);src:url(/wp-content/plugins/social-icons/assets/fonts/Socicon.eot?#iefix) format("embedded-opentype") , url(/wp-content/plugins/social-icons/assets/fonts/Socicon.woff2) format("woff2") , url(/wp-content/plugins/social-icons/assets/fonts/Socicon.woff) format("woff") , url(/wp-content/plugins/social-icons/assets/fonts/Socicon.ttf) format("truetype") , url(/wp-content/plugins/social-icons/assets/fonts/Socicon.svg#Socicon) format("svg");font-weight:normal;font-style:normal}</style>
<style>@font-face{font-family:'WPMenuCart';src:url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.eot);src:url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.eot?#iefix) format('embedded-opentype') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.woff2) format('woff2') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.woff) format('woff') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.ttf) format('truetype') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.svg#WPMenuCart) format('svg');font-weight:normal;font-style:normal;font-display:swap}</style>
<style>.empty-wpmenucart{display:none!important}.wpmenucart-display-standard{}</style>
<link rel=stylesheet id=woocommerce-layout-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce-layout.css' type='text/css' media=all />
<style id=woocommerce-layout-inline-css>.infinite-scroll .woocommerce-pagination{display:none}</style>
<link rel=stylesheet id=woocommerce-smallscreen-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel=stylesheet id=woocommerce-general-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce.css' type='text/css' media=all />
<style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style>
<style>.wppsac-post-slider .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+1) a{background:#1abc9c}.wppsac-post-slider .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+2) a{background:#3498db}.wppsac-post-slider .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+3) a{background:#e74c3c}.wppsac-post-slider .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+4) a{background:#34495e}.wppsac-post-carousel .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+1) a{background:#1abc9c}.wppsac-post-carousel .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+2) a{background:#3498db}.wppsac-post-carousel .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+3) a{background:#e74c3c}.wppsac-post-carousel .wppsac-post-categories ul.wppsac-post-categories-list li:nth-child(4n+4) a{background:#34495e}</style>
<link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media=all />
<style>@import url(/wp-content/themes/Newspaper/style.css);.support-uncover{text-align:center;padding-top:15px;border-top:1px solid #ddd}.td_mega_menu_sub_cats{width:120px}#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:1031px!important}@media (max-width:1140px) and (min-width:1019px){#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:960px!important}}@media (max-width:1018px) and (min-width:768px){#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:768px!important}}.td-mega-menu .td_block_mega_menu .td-next-prev-wrap{text-align:right;margin-right:30px}.td-mega-row{padding-bottom:0}.td-mobile-content ul.td-mobile-main-menu{padding-top:50px}</style>
<link rel=stylesheet id=dashicons-css-css href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media=all />
<style>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</style>
<style>@import url(/wp-content/themes/Newspaper/style.css);.support-uncover{text-align:center;padding-top:15px;border-top:1px solid #ddd}.td_mega_menu_sub_cats{width:120px}#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:1031px!important}@media (max-width:1140px) and (min-width:1019px){#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:960px!important}}@media (max-width:1018px) and (min-width:768px){#menu-main-1 .td-mega-menu:first-child ul.sub-menu{width:768px!important}}.td-mega-menu .td_block_mega_menu .td-next-prev-wrap{text-align:right;margin-right:30px}.td-mega-row{padding-bottom:0}.td-mobile-content ul.td-mobile-main-menu{padding-top:50px}</style>
<style>.single-product .product .related h2:not(.woocommerce-loop-product__title),
.single-product .product .upsells h2 {color:#fff;background-color:#222;display:inline-block;line-height:17px;padding:6px 12px 7px;font-size:14px;font-weight:normal}</style>
<link rel=stylesheet id=jetpack_css-css href='https://c0.wp.com/p/jetpack/8.9.2/css/jetpack.css' type='text/css' media=all />
<script id=idf-functions-js-extra>
/* <![CDATA[ */
var idf_current_url = "https:\/\/uncoverdc.com\/2021\/09\/28\/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt\/";
var idf_date_format = "F j, Y";
var idf_siteurl = "https:\/\/uncoverdc.com";
var idf_logged_in = "0";
/* ]]> */
</script>
<script id=idf-functions-js>function idfParseFloat(e){return parseFloat(e.replace(/[^\d.-]/g,"")).toFixed(2)||0}function idfPriceFormat(e){var r;return(e.toFixed(2)||0).toString().replace(/\B(?=(\d{3})+(?!\d))/g,",")}function idfStripUrlQuery(e){return e.split("?")[0]}function idfDatePickerFormat(){var e;switch(idf_date_format){case"F j, Y":e="MM dd, yy";break;case"jS F Y":e="dd MM yy";break;case"Y-m-d":e="yy-mm-dd";break;case"m/d/Y":e="mm/dd/yy";break;case"d/m/Y":e="dd/mm/yy";break;default:e="mm/dd/yy";break}return e}function idfValidateEmail(e){var r;return/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(e)}</script>
<script src='https://uncoverdc.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js,qver=1.12.4-wp.pagespeed.ce.RV9CQLgZFe.js' id=jquery-core-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js,qver=1.4.1-wp.pagespeed.ce.i9B0ZYgGxK.js' id=jquery-migrate-js></script>
<script id=layerslider-utils-js-extra>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};
/* ]]> */
</script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js,qver=6.11.2.pagespeed.ce.dWTm2cpE8w.js' id=layerslider-utils-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.11.2.pagespeed.ce._UuT4oE2mY.js' id=layerslider-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js,qver=6.11.2.pagespeed.ce.NfXlqYLrh5.js' id=layerslider-transitions-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/easy-video-player/lib/plyr.min.js,qver=5.8.pagespeed.ce.XlyeL6ZxAr.js' id=plyr-js-js></script>
<script id=idf-js-extra>
/* <![CDATA[ */
var idf_platform = "idc";
var idf_ajaxurl = "https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php";
var idf_checkout_url = [];
var idf_version = "1.3.23";
/* ]]> */
</script>
<script src="https://uncoverdc.com/wp-content/plugins/ignitiondeck/js,_idf-min.js,qver==5.8+lib,_magnific,_magnific-min.js,qver==5.8.pagespeed.jc.fgaDD0baTE.js"></script><script>eval(mod_pagespeed_dlmo8zQt0x);</script>
<script>eval(mod_pagespeed_VEYW7QFX$F);</script>
<script id=ignitiondeck-js-extra>
/* <![CDATA[ */
var idcf_localization_vars = {"level":"Level","level_title":"Level Title","level_price":"Level Price","level_limit":"Level Limit","level_order":"Level Order","short_description":"Short Description","long_description":"Long Description"};
var id_ajaxurl = "\/wp-admin\/admin-ajax.php";
var id_siteurl = "https:\/\/uncoverdc.com\/";
/* ]]> */
</script>
<script id=ignitiondeck-js>function submitPurchaseForm(e){return jQuery("#btnPayKey").val("Processing Payment..."),jQuery.ajax({type:"POST",url:e,data:"action=get_paypal_paykey&"+jQuery("#form_pay").serialize(),success:function(e){if(reply=jQuery.trim(e).split("|"),"success"==reply[0]){jQuery("#paykey").val(reply[1]);var r=new PAYPAL.apps.DGFlow({trigger:"submitBtn"});jQuery("#submitBtn").trigger("click")}else jQuery("#btnPayKey").val("Make Payment"),jQuery("#message-container").html('<div class="notification error"><a href="#" class="close-notification" title="Hide Notification" rel="tooltip">x</a><p><strong>Payment Error</strong> '+reply[1]+"</p></div>"),jQuery("#message-container").show()}}),!1}var id={project:{},form:{},checkout:{}};jQuery(document).ready(function(){jQuery(".id-progress-raised").length>0&&adjustHeights(".id-progress-raised"),jQuery(".hasvideo").click(function(){var e=jQuery(".hasvideo iframe").attr("src");-1==e.indexOf("?rel=0&autoplay=1")?jQuery(".hasvideo iframe").attr("src",e+"?rel=0&autoplay=1").show():jQuery(".hasvideo iframe").show()});var e=jQuery(".grid_wrap").length;if(e>0)switch(e){case"1":var r=parseInt(jQuery(".grid_wrap").data("wide"));jQuery(".grid_item:nth-child("+r+"n + "+r+")").css("margin-right",0),jQuery(".grid_item:nth-child("+r+"n + "+(r+1)+")").css("clear","both");break;default:jQuery.each(jQuery(".grid_wrap"),function(){var e=parseInt(jQuery(this).data("wide"));jQuery(this).children(".grid_item:nth-child("+e+"n + "+e+")").css("margin-right",0),jQuery(this).children(".grid_item:nth-child("+e+"n + "+(e+1)+")").css("clear","both")});break}});</script>
<script id=idcommerce-js-js-extra>
/* <![CDATA[ */
var memberdeck_mc = "0";
var memberdeck_global_currency = "USD";
var memberdeck_ccode = "$";
var memberdeck_es = "1";
var memberdeck_pk = "pk_live_PIRegvTajFy5XamZWbDB4JEA00Q6W13ToX";
var memberdeck_epp = "0";
var memberdeck_eppadap = "0";
var memberdeck_ecb = "0";
var memberdeck_eauthnet = "0";
var idc_elw = "0";
var memberdeck_testmode = "0";
var memberdeck_ajaxurl = "https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php";
var memberdeck_siteurl = "https:\/\/uncoverdc.com\/";
var memberdeck_pluginsurl = "https:\/\/uncoverdc.com\/wp-content\/plugins\/idcommerce";
var memberdeck_durl = "https:\/\/uncoverdc.com\/dashboard\/";
var idc_localization_strings = {"virtual_currency":"Virtual Currency","purchase_form_shortcode":"Purchase form shortcode","continue":"Continue","complete_checkout":"Complete Checkout","use_idcf_settings":"Use IDCF Setting","continue_checkout":"Continue Checkout","choose_product":"Choose Product","choose_download":"Choose Download","choose_credit":"Choose Credit","no_payment_options":"No Payment Options","select_payment_option":"Select Payment Option","pay_with_credits":"Pay with Credits","processing":"Processing","choose_payment_method":"Choose Payment Method","pay_with_cc":"Pay with Credit Card","pay_with_paypal":"Pay with Paypal","pay_with_coinbase":"Pay with Coinbase","no_payments_available":"No Payment Options Available","pass_dont_match":"Passwords do not match","stripe_credentials_problem_text":"There is a problem with your Stripe credentials","passwords_mismatch_text":"Passwords do not match","accept_terms":"Please accept our","error_in_processing_registration_text":"There was an error processing your registration. Please contact site administrator for assistance","complete_all_fields":"Please complete all fields","registration_fields_error_text":"Please complete all fields and ensure password 5+ characters.","email_already_exists":"Email already exists","please":"Please","login":"Login","update":"Update"};
var permalink_prefix = "?";
var is_idc_free = "0";
/* ]]> */
</script>
<script src="https://uncoverdc.com/wp-content/plugins/idcommerce/js/idcommerce-min.js,qver==5.8+lightbox-min.js,qver==5.8.pagespeed.jc.yBZkmB1z5I.js"></script><script>eval(mod_pagespeed_D4odBV8Z_c);</script>
<script>eval(mod_pagespeed_F0oZ3H4iy4);</script>
<script id=Popup.js-js-extra>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script src="https://uncoverdc.com/wp-content/plugins/popup-builder/public/js/Popup.js,qver==3.7.1+PopupConfig.js,qver==3.7.1.pagespeed.jc.5RdidXITuA.js"></script><script>eval(mod_pagespeed_pGM$0Qv2Ds);</script>
<script>eval(mod_pagespeed_HVKd5L2Mns);</script>
<script id=PopupBuilder.js-js-extra>
/* <![CDATA[ */
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/uncoverdc.com\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":[]};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php","nonce":"beb311d4bd"};
/* ]]> */
</script>
<script src='https://uncoverdc.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js,qver=3.7.1.pagespeed.ce.KyPy9GnXTT.js' id=PopupBuilder.js-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.8.pagespeed.ce.Z6lkTogOek.js' id=tp-tools-js></script>
<script src="https://uncoverdc.com/wp-content/plugins/revslider,_public,_assets,_js,_jquery.themepunch.revolution.min.js,qver==5.4.8+wonderplugin-video-embed,_engine,_wonderpluginvideoembed.js,qver==1.7.pagespeed.jc.7TBLPhtuqg.js"></script><script>eval(mod_pagespeed_LPMUig4LnV);</script>
<script>eval(mod_pagespeed_yVcW7uAP$x);</script>
<script id=wpmenucart-ajax-assist-js-extra>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script id=wpmenucart-ajax-assist-js>/* This script is intended for sites with server side caching enabled - normally the classes in the menu would follow the cart state */
jQuery( function( $ ) {
	/* Cart Hiding */
	if ( typeof wpmenucart_ajax_assist.shop_plugin !== 'undefined' && wpmenucart_ajax_assist.shop_plugin.toLowerCase() == 'woocommerce' ) {
		// update on page load
		wpmenucart_update_menu_classes();
		// update when cart is updated
		$( document.body ).on( 'adding_to_cart added_to_cart updated_wc_div', wpmenucart_update_menu_classes );
	}

	function wpmenucart_update_menu_classes() {
		if ( typeof window.Cookies !== 'undefined' ) { // WC3.0
			items_in_cart = Cookies.get( 'woocommerce_items_in_cart' );
		} else if ( typeof $.cookie !== 'undefined' && $.isFunction($.cookie) ){ // WC2.X
			items_in_cart = $.cookie( 'woocommerce_items_in_cart' );
		} else {
			return; // no business here
		}

		if ( items_in_cart > 0 ) {
			$('.empty-wpmenucart').removeClass('empty-wpmenucart');
		} else if ( !(wpmenucart_ajax_assist.always_display) ) {
			$('.wpmenucartli').addClass('empty-wpmenucart');
			$('.wpmenucart-shortcode').addClass('empty-wpmenucart');
		}
	}
});</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/jquery-blockui/jquery.blockUI.min.js' id=jquery-blockui-js></script>
<script id=wc-add-to-cart-js-extra>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/uncoverdc.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/frontend/add-to-cart.min.js' id=wc-add-to-cart-js></script>
<script src="https://uncoverdc.com/wp-content/plugins/duracelltomi-google-tag-manager,_js,_gtm4wp-form-move-tracker.js,qver==1.11.6+js_composer,_assets,_js,_vendors,_woocommerce-add-to-cart.js,qver==5.6.pagespeed.jc.saSqov5RuD.js"></script><script>eval(mod_pagespeed_XwDFH1qywK);</script>
<script>eval(mod_pagespeed_aJjOHjN2vw);</script>
<script async defer src='https://stats.wp.com/s-202139.js' id=woocommerce-analytics-js></script>
<meta name=generator content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<link rel="https://api.w.org/" href="https://uncoverdc.com/wp-json/"/><link rel=alternate type="application/json" href="https://uncoverdc.com/wp-json/wp/v2/posts/30514"/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://uncoverdc.com/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://uncoverdc.com/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.8"/>
<meta name=generator content="WooCommerce 4.9.3"/>
<link rel=shortlink href='https://wp.me/paaCaE-7Wa'/>
<link rel=alternate type="application/json+oembed" href="https://uncoverdc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcoverdc.com%2F2021%2F09%2F28%2Fcyber-ninjas-report-255326-ballots-cast-no-record-of-receipt%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://uncoverdc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcoverdc.com%2F2021%2F09%2F28%2Fcyber-ninjas-report-255326-ballots-cast-no-record-of-receipt%2F&#038;format=xml"/>
<style>.twitterfeed{text-align:left;display:inline-block;padding:10px;margin-bottom:10px;font-size:14px;border:1px #ddd solid;-webkit-box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64);-moz-box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64);box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64)}.post-6 br{display:none}</style>
<script>//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('uncoverdc.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script data-cfasync=false data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["journalism","news"],"pageAttributes":["10th-amendment","255","ben-cotton","brnovich","cyber-crime","cyber-ninjas","cyfir","doug-logan","dr-shiva","ev32","ev33","ev55","fake-draft-reports","final-audit-report","karen-fann","katie-hobbs-secretary-of-state","liz-harris","maricopa-county","mark-finchem","melissa-personator","nullify","shiva","subpoenas","twitter","uncoverdc","wendi-strauch-mahoney"],"pagePostAuthor":"Wendi Strauch Mahoney"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync=false>//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRJHQBN');//]]>
</script>
<style>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
<meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://uncoverdc.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name=generator content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<script>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</script>
<style>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</style>
<style>.vc_editor.compose-mode .zoooom::before{content:"\f179     Zoom applied to the image. Check on the frontend";position:absolute;margin-top:12px;text-align:right;background-color:#fff;line-height:1.4em;left:5%;padding:0 10px 6px;font-family:dashicons;font-size:.9em;font-style:italic;z-index:20}</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://uncoverdc.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://uncoverdc.com/category/journalism/",
                    "name": "Journalism"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/",
                    "name": "Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt"                                
                }
            }    
        ]
    }
</script>
<link rel=icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32 />
<link rel=icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192 />
<link rel=apple-touch-icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=180%2C180&#038;ssl=1"/>
<meta name=msapplication-TileImage content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=270%2C270&#038;ssl=1"/>
<script>function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-30514 single-format-standard theme-Newspaper woocommerce-no-js cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt global-block-template-1 td-video-demo single_template_11 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id=td-mobile-nav>
<div class=td-mobile-container>
<div class=td-menu-socials-wrap>
<div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.patreon.com/tracybeanz" title=Path>
<i class="td-icon-font td-icon-path"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.paypal.me/tracybeanz" title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://steemit.com/@tracybeanz" title=Steam>
<i class="td-icon-font td-icon-steam"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.twitter.com/tracybeanz" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/channel/UC98Zwfvjq12M1oi99Yqd78w" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-mobile-content>
<div class=menu-main-container><ul id=menu-main class=td-mobile-main-menu><li id=menu-item-8288 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-8288"><a href="https://uncoverdc.com/category/journalism/">Journalism<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-0 class=menu-item-0><a href="https://uncoverdc.com/category/journalism/articles/">Articles</a></li>
<li class=menu-item-0><a href="https://uncoverdc.com/category/journalism/news/">News</a></li>
</ul>
</li>
<li id=menu-item-492 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="https://uncoverdc.com/videos/">Videos</a></li>
<li id=menu-item-6400 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6400"><a href="/podcasts/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-6399 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6399"><a href="https://uncoverdc.com/category/podcast/dark-to-light-podcast/">Dark to Light</a></li>
<li id=menu-item-9408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9408"><a href="https://uncoverdc.com/category/podcast/uncoverdc-with-tracy-beanz/">UncoverDC with Tracy Beanz</a></li>
<li id=menu-item-6162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://uncoverdc.com/category/podcast/new-book-of-daniel-podcast/">New Book of Daniel</a></li>
</ul>
</li>
<li id=menu-item-4229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a href="https://uncoverdc.com/press/">Press</a></li>
<li id=menu-item-488 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-488"><a href="https://uncoverdc.com/about/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-4966 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4966"><a href="https://uncoverdc.com/team/">Team</a></li>
</ul>
</li>
<li id=menu-item-995 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li id=menu-item-490 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://uncoverdc.com/support/">Support</a></li>
<li id=menu-item-7640 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7640"><a href="https://uncoverdc.com/shop/">Shop<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7641 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-7641"><a href="https://uncoverdc.com/product-category/clothing/">Clothing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7642 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7642"><a href="https://uncoverdc.com/product-category/clothing/t-shirts-and-hoodies/">T-Shirts &#038; Hoodies</a></li>
<li id=menu-item-7643 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7643"><a href="https://uncoverdc.com/product-category/clothing/hats-socks-etc/">Hats, Socks, Etc.</a></li>
</ul>
</li>
<li id=menu-item-7644 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-7644"><a href="https://uncoverdc.com/product-category/home-office/">Home &#038; Office<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7645 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7645"><a href="https://uncoverdc.com/product-category/home-office/mugs/">Mugs</a></li>
<li id=menu-item-7646 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7646"><a href="https://uncoverdc.com/product-category/home-office/accessories/">Accessories</a></li>
<li id=menu-item-7647 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7647"><a href="https://uncoverdc.com/product-category/home-office/tech-gear/">Tech Gear</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id=wpmenucartli><a class="wpmenucart-contents empty-wpmenucart" style=display:none>&nbsp;</a></li></ul></div> </div>
</div>
</div> <div class=td-search-background></div>
<div class=td-search-wrap-mob>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="https://uncoverdc.com/">
<div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
<div role=search class=td-search-input>
<span>Search</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
</div>
</form>
<div id=td-aj-search-mob></div>
</div>
</div>
<div id=td-outer-wrap class=td-theme-wrap>
<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class=top-bar-style-2>
<div class=td-header-sp-top-widget>
</div>
<div class=td-header-sp-top-menu>
<div class=td_data_time>
<div>
Tuesday, September 28, 2021
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id=td-header-menu role=navigation>
<div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class=td-main-logo href="https://uncoverdc.com/">
<img class=td-retina-data data-retina="https://uncoverdc.com/wp-content/uploads/2019/07/uncoverdc-logo-round.png" src="https://uncoverdc.com/wp-content/uploads/2019/07/uncoverdc-logo-round.png.pagespeed.ce.A4zIBCvFxR.png" alt=UncoverDC />
<span class=td-visual-hidden>UncoverDC</span>
</a>
</div>
<div class=menu-main-container><ul id=menu-main-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-8288"><a href="https://uncoverdc.com/category/journalism/">Journalism</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_1_61537581ba4f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid=td_uid_1_61537581ba4f7><script>var block_td_uid_1_61537581ba4f7 = new tdBlock();
block_td_uid_1_61537581ba4f7.id = "td_uid_1_61537581ba4f7";
block_td_uid_1_61537581ba4f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1576","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61537581ba4f7_rand","tdc_css_class":"td_uid_1_61537581ba4f7_rand","tdc_css_class_style":"td_uid_1_61537581ba4f7_rand_style"}';
block_td_uid_1_61537581ba4f7.td_column_number = "3";
block_td_uid_1_61537581ba4f7.block_type = "td_block_mega_menu";
block_td_uid_1_61537581ba4f7.post_count = "4";
block_td_uid_1_61537581ba4f7.found_posts = "1121";
block_td_uid_1_61537581ba4f7.header_color = "";
block_td_uid_1_61537581ba4f7.ajax_pagination_infinite_stop = "";
block_td_uid_1_61537581ba4f7.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_1_61537581ba4f7);
</script> <script>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</script>
<div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61537581ba4f7" id=td_uid_2_61537581bbb81 data-td_block_id=td_uid_1_61537581ba4f7 data-td_filter_value="" href="https://uncoverdc.com/category/journalism/">All</a><a class=mega-menu-sub-cat-td_uid_1_61537581ba4f7 id=td_uid_3_61537581bbba8 data-td_block_id=td_uid_1_61537581ba4f7 data-td_filter_value=1486 href="https://uncoverdc.com/category/journalism/articles/">Articles</a><a class=mega-menu-sub-cat-td_uid_1_61537581ba4f7 id=td_uid_4_61537581bbbcf data-td_block_id=td_uid_1_61537581ba4f7 data-td_filter_value=1554 href="https://uncoverdc.com/category/journalism/news/">News</a></div></div><div id=td_uid_1_61537581ba4f7 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/" rel=bookmark class=td-image-wrap title="Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=218%2C150&#038;ssl=1" width=218 height=150 /></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/" rel=bookmark title="Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt">Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/28/uncoverdc-presents-uncovercovid/" rel=bookmark class=td-image-wrap title="UncoverDC Presents: UncoverCOVID"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UncoverDC Presents: UncoverCOVID" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screenshot-2021-09-28-130400.png?resize=218%2C150&#038;ssl=1" width=218 height=150 /></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/28/uncoverdc-presents-uncovercovid/" rel=bookmark title="UncoverDC Presents: UncoverCOVID">UncoverDC Presents: UncoverCOVID</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/28/project-veritas-covid-19-vaccine-exposed-part-3-jj/" rel=bookmark class=td-image-wrap title="Project Veritas COVID-19 Vaccine Exposed Part 3: J&#038;J"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Project Veritas COVID-19 Vaccine Exposed Part 3: J&#038;J" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/PV-Part-3-Covid-Exposed.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/28/project-veritas-covid-19-vaccine-exposed-part-3-jj/" rel=bookmark title="Project Veritas COVID-19 Vaccine Exposed Part 3: J&#038;J">Project Veritas COVID-19 Vaccine Exposed Part 3: J&#038;J</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/28/a-doctor-and-the-pharmacy/" rel=bookmark class=td-image-wrap title="A Doctor and the Pharmacy"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Doctor and the Pharmacy" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/pharmacist-with-mask.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/28/a-doctor-and-the-pharmacy/" rel=bookmark title="A Doctor and the Pharmacy">A Doctor and the Pharmacy</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_1_61537581ba4f7 data-td_block_id=td_uid_1_61537581ba4f7><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_1_61537581ba4f7 data-td_block_id=td_uid_1_61537581ba4f7><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-492"><a href="https://uncoverdc.com/videos/">Videos</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_5_61537581c39a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid=td_uid_5_61537581c39a0><script>var block_td_uid_5_61537581c39a0 = new tdBlock();
block_td_uid_5_61537581c39a0.id = "td_uid_5_61537581c39a0";
block_td_uid_5_61537581c39a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"128","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_61537581c39a0_rand","tdc_css_class":"td_uid_5_61537581c39a0_rand","tdc_css_class_style":"td_uid_5_61537581c39a0_rand_style"}';
block_td_uid_5_61537581c39a0.td_column_number = "3";
block_td_uid_5_61537581c39a0.block_type = "td_block_mega_menu";
block_td_uid_5_61537581c39a0.post_count = "5";
block_td_uid_5_61537581c39a0.found_posts = "116";
block_td_uid_5_61537581c39a0.header_color = "";
block_td_uid_5_61537581c39a0.ajax_pagination_infinite_stop = "";
block_td_uid_5_61537581c39a0.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_61537581c39a0);
</script><div id=td_uid_5_61537581c39a0 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/12/election-in-flux-michigan-lawsuit-analysis/" rel=bookmark class=td-image-wrap title="Election in Flux: Michigan Lawsuit Analysis"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Election in Flux: Michigan Lawsuit Analysis" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-13.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/12/election-in-flux-michigan-lawsuit-analysis/" rel=bookmark title="Election in Flux: Michigan Lawsuit Analysis">Election in Flux: Michigan Lawsuit Analysis</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/12/election-in-flux-detailing-the-pa-lawsuit-filed-by-president-trump-2/" rel=bookmark class=td-image-wrap title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-11.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/12/election-in-flux-detailing-the-pa-lawsuit-filed-by-president-trump-2/" rel=bookmark title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump">Election in Flux: Detailing the PA Lawsuit Filed by President Trump</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/08/election-in-flux-details-you-need-to-know/" rel=bookmark class=td-image-wrap title="Election in Flux: Details You Need to Know"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Election in Flux: Details You Need to Know" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-3.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/08/election-in-flux-details-you-need-to-know/" rel=bookmark title="Election in Flux: Details You Need to Know">Election in Flux: Details You Need to Know</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/09/20/the-weiner-laptop-emerges-again-fbi-agent-speaks/" rel=bookmark class=td-image-wrap title="The Weiner Laptop Emerges Again: FBI Agent Speaks"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Weiner Laptop Emerges Again: FBI Agent Speaks" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2020/09/maxresdefault-12.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/09/20/the-weiner-laptop-emerges-again-fbi-agent-speaks/" rel=bookmark title="The Weiner Laptop Emerges Again: FBI Agent Speaks">The Weiner Laptop Emerges Again: FBI Agent Speaks</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/08/10/tracy-beanz-with-joe-pags-discussing-spygate-and-sally-yates/" rel=bookmark class=td-image-wrap title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2020/08/maxresdefault-5.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 /><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/08/10/tracy-beanz-with-joe-pags-discussing-spygate-and-sally-yates/" rel=bookmark title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates">Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_61537581c39a0 data-td_block_id=td_uid_5_61537581c39a0><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_5_61537581c39a0 data-td_block_id=td_uid_5_61537581c39a0><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6400"><a href="/podcasts/">Podcasts</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6399"><a href="https://uncoverdc.com/category/podcast/dark-to-light-podcast/">Dark to Light</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9408"><a href="https://uncoverdc.com/category/podcast/uncoverdc-with-tracy-beanz/">UncoverDC with Tracy Beanz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6162"><a href="https://uncoverdc.com/category/podcast/new-book-of-daniel-podcast/">New Book of Daniel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4229"><a href="https://uncoverdc.com/press/">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-488"><a href="https://uncoverdc.com/about/">About</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4966"><a href="https://uncoverdc.com/team/">Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-995"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-490"><a href="https://uncoverdc.com/support/">Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7640"><a href="https://uncoverdc.com/shop/">Shop</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children td-menu-item td-normal-menu menu-item-7641"><a href="https://uncoverdc.com/product-category/clothing/">Clothing</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7642"><a href="https://uncoverdc.com/product-category/clothing/t-shirts-and-hoodies/">T-Shirts &#038; Hoodies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7643"><a href="https://uncoverdc.com/product-category/clothing/hats-socks-etc/">Hats, Socks, Etc.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children td-menu-item td-normal-menu menu-item-7644"><a href="https://uncoverdc.com/product-category/home-office/">Home &#038; Office</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7645"><a href="https://uncoverdc.com/product-category/home-office/mugs/">Mugs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7646"><a href="https://uncoverdc.com/product-category/home-office/accessories/">Accessories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7647"><a href="https://uncoverdc.com/product-category/home-office/tech-gear/">Tech Gear</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item td-menu-item" id=wpmenucartli><a class="wpmenucart-contents empty-wpmenucart" style=display:none>&nbsp;</a></li></ul></div></div>
<div class=header-search-wrap>
<div class=td-search-btns-wrap>
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="https://uncoverdc.com/">
<div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search />
</div>
</form>
<div id=td-aj-search></div>
</div>
</div>
</div>
</div>
</div>
</div><article id=post-30514 class="td-post-template-11 post-30514 post type-post status-publish format-standard has-post-thumbnail hentry category-journalism category-news tag-10th-amendment tag-6530 tag-ben-cotton tag-brnovich tag-cyber-crime tag-cyber-ninjas tag-cyfir tag-doug-logan tag-dr-shiva tag-ev32 tag-ev33 tag-ev55 tag-fake-draft-reports tag-final-audit-report tag-karen-fann tag-katie-hobbs-secretary-of-state tag-liz-harris tag-maricopa-county tag-mark-finchem tag-melissa-personator tag-nullify tag-shiva tag-subpoenas tag-twitter tag-uncoverdc tag-wendi-strauch-mahoney td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class=td-video-template-bg>
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span12 td-crumb-container"><div class=entry-crumbs><span><a title="" class=entry-crumb href="https://uncoverdc.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Journalism" class=entry-crumb href="https://uncoverdc.com/category/journalism/">Journalism</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt</span></div></div>
<div class="td-pb-span4 td-post-header">
<header class=td-post-title>
<h1 class=entry-title>Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt</h1>
<div class=td-module-meta-info>
<div class=td-post-author-name><div class=td-author-by>By</div> <a href="https://uncoverdc.com/author/wmahoney/">Wendi Strauch Mahoney</a><div class=td-author-line> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-28T16:04:38+00:00">September 28, 2021</time></span> </div>
</header>
</div>
<div class="td-pb-span8 td-post-featured-video">
<div class=td-post-featured-image><figure><a href="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?fit=1818%2C1024&ssl=1" data-caption="Cyber Ninjas/Report/Sept. 24, 2021"><img width=696 height=392 class="entry-thumb td-modal-image" src="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=696%2C392&ssl=1" srcset="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?w=1818&ssl=1 1818w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=300%2C169&ssl=1 300w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=1024%2C577&ssl=1 1024w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=768%2C433&ssl=1 768w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=370%2C208&ssl=1 370w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=469%2C264&ssl=1 469w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=1536%2C865&ssl=1 1536w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=696%2C392&ssl=1 696w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=1068%2C602&ssl=1 1068w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=746%2C420&ssl=1 746w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=600%2C338&ssl=1 600w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cyber Ninjas"/></a><figcaption class=wp-caption-text>Cyber Ninjas/Report/Sept. 24, 2021</figcaption></figure></div>
<div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class=td-social-but-icon><i class=td-icon-share></i></div>
<div class=td-social-but-text>Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funcoverdc.com%2F2021%2F09%2F28%2Fcyber-ninjas-report-255326-ballots-cast-no-record-of-receipt%2F">
<div class=td-social-but-icon><i class=td-icon-facebook></i></div>
<div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cyber+Ninjas+Report%3A+255%2C326+Ballots+Cast%2C+No+Record+Of+Receipt&url=https%3A%2F%2Funcoverdc.com%2F2021%2F09%2F28%2Fcyber-ninjas-report-255326-ballots-cast-no-record-of-receipt%2F&via=tracybeanz">
<div class=td-social-but-icon><i class=td-icon-twitter></i></div>
<div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/&title=Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt">
<div class=td-social-but-icon><i class=td-icon-reddit></i></div>
<div class=td-social-but-text>ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt&body=https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/">
<div class=td-social-but-icon><i class=td-icon-mail></i></div>
<div class=td-social-but-text>Email</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid=td_social_sharing_article_top>
<div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
</div>
</div>
</div>
</div>
<div class=td-video-template-bg-small>
<div class=td-container>
</div>
</div>
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span8 td-main-content" role=main>
<div class=td-ss-main-content>
<div class=td-post-content>
<p>Cyber Ninjas&#8217; Doug Logan publicly presented his still<a href="https://www.azsenaterepublicans.com/cyber-ninjas-report"> incomplete report</a> for the Maricopa County <a href="https://uncoverdc.com/2021/04/23/election-integrity-forensic-audit-in-maricopa-co-paused-until-monday-following-dems-lawsuit/">forensic audit</a> to the Arizona State Senate on Sept. 24. One finding alone in his report shows 255,326 votes that have no corresponding record of having been received.</p>
<p>Logan&#8217;s Presentation Number One shows data indicating the <a href="https://uncoverdc.com/2021/07/13/borelli-arizona-audit-will-be-completed-does-not-stop-at-sine-die/">Maricopa County election</a> was anything but perfect. UncoverDC will write a series of stories, breaking down the entire audit report by presenter, starting with Mr. Logan&#8217;s Cyber Ninja team report and the overview of his team&#8217;s findings. The report is <a href="https://uncoverdc.com/2021/08/03/arizona-senate-subpoenas-met-with-non-compliance/">incomplete because</a> the County has yet to turn over routers, Splunk logs, and other subpoenaed materials. A separate <a href="http://patrick-byrne-its-the-paper">story</a> on the ballot paper is also forthcoming.</p>
<p>Doug Logan, CEO of Cyber Ninjas, was responsible for overseeing the granular, forensic <a href="https://uncoverdc.com/2021/09/27/dark-to-light-we-are-back-and-audit/">audit of the 2.1 million paper ballots</a> in Maricopa County. His presentation is shown <a href="https://www.azsenaterepublicans.com/cyber-ninjas-report">in five parts</a> and refers to his team&#8217;s physical examination of the physical evidence—the ballots and the boxes containing them. Logan&#8217;s report mentions the paper stock used and the investigation of kinematic artifacts. On multiple occasions, he says a full report on the paper is coming.</p>
<p>The parts of the Cyber Ninja report are broken down as follows:</p>
<ul>
<li>Presentation One was the results portion of his presentation and was presented in a PowerPoint format. (downloadable PowerPoint file).</li>
<li>Presentation Two, also presented in PowerPoint format, refers to his team&#8217;s recommendations for legislative reforms based on his findings. (downloadable PowerPoint file.</li>
<li>Vol. 1 refers to <a href="https://c692f527-da75-4c86-b5d1-8b3d5d4d5b43.filesusr.com/ugd/2f3470_a91b5cd3655445b498f9acc63db35afd.pdf">The Executive Summary &amp; Recommendations</a>.</li>
<li>Vol. 2 references the <a href="https://c692f527-da75-4c86-b5d1-8b3d5d4d5b43.filesusr.com/ugd/2f3470_1ec91dd80a024d5d8612c5490de1c460.pdf">Operations &amp; Methodology</a> used.</li>
<li>Vol. 3 refers to <a href="https://c692f527-da75-4c86-b5d1-8b3d5d4d5b43.filesusr.com/ugd/2f3470_d36cb5eaca56435d84171b4fe7ee6919.pdf">Result Details</a>.</li>
</ul>
<p>Also presenting were two others:</p>
<ul>
<li>Dr. Shiva Ayyadurai, the founder of EchoMail, who <a href="https://www.azsenaterepublicans.com/echomail-report">forensically analyzed</a> a compressed copy of the original images of the Early Vote Ballot Envelopes, found 17,322 duplicates. The original images were not supplied, per Mark Finchem, who spoke with UncoverDC late Sunday. <em>&#8220;They gave Shiva compressed images, not originals. Which now opens up a whole new line of questions. Like where are the original images? How about where are the originals that were supposed to be actual images.&#8221;</em></li>
<li>Ben Cotton, the founder of CyFIR, investigated the <a href="https://www.azsenaterepublicans.com/cyfir-report">digital findings</a> and the alleged multiple cybersecurity issues.</li>
</ul>
<h3>255,326 Ballots Cast With No Record Of Having Been Received</h3>
<p><em>Slide 26</em> of Logan&#8217;s PowerPoint tells a big part of the story. Among other things, this graphic indicates 255,326 ballots were cast that have no record of having been received. Notably, Vol. 3 of the Cyber Ninjas report is also significant and recaps Ben Cotton&#8217;s findings. Vol. 3 summarizes all findings investigated by Cyber Ninjas and CyFIR.</p>
<figure id=attachment_30525 aria-describedby=caption-attachment-30525 style="width: 696px" class="wp-caption alignnone"><img loading=lazy class="size-large wp-image-30525" src="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=696%2C391&#038;ssl=1" alt="" width=696 height=391 srcset="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=1024%2C575&amp;ssl=1 1024w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=370%2C208&amp;ssl=1 370w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=469%2C264&amp;ssl=1 469w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=1536%2C863&amp;ssl=1 1536w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=696%2C391&amp;ssl=1 696w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=1068%2C600&amp;ssl=1 1068w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?w=2002&amp;ssl=1 2002w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/loganslide26.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /><figcaption id=caption-attachment-30525 class=wp-caption-text>Cyber Ninjas/PP1/Slide26/9/24/2021</figcaption></figure>
<p>An explanation of file name clarifications and the data they represent:</p>
<ul>
<li>VM55 is a computer file that contains the name and voting method (early, in-person, etc.) of everyone who had cast a ballot in the election.</li>
<li>EV33 is a computer file that contains a listing of all early votes received by the County: voter name and the particular early voting method employed by each such voter (by mail or in-person early voting).</li>
<li>Everyone that was indicated within VM55 as having cast an early vote should have appeared in EV33. EV33 records the manner and date in which the County received the early vote.</li>
</ul>
<p>UncoverDC <a href="https://uncoverdc.com/2021/09/24/maricopa-county-audit-report-over-57k-votes-in-question/">reported</a> on the audit <a href="https://c692f527-da75-4c86-b5d1-8b3d5d4d5b43.filesusr.com/ugd/2f3470_a91b5cd3655445b498f9acc63db35afd.pdf">executive summary</a> Friday after the public hearing. The following table from the Summary Finding Report shows over 57,000 illegal votes, almost 6x the margin of 10,457 votes tallied on Nov. 3 for Biden. Notably, this total does not include the 17,322 duplicate ballots found by Dr. Shiva.</p>
<figure id=attachment_30436 aria-describedby=caption-attachment-30436 style="width: 662px" class="wp-caption alignnone"><img loading=lazy class="size-large wp-image-30436" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?resize=662%2C1024&#038;ssl=1" alt="" width=662 height=1024 srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?resize=662%2C1024&amp;ssl=1 662w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?resize=194%2C300&amp;ssl=1 194w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?resize=768%2C1189&amp;ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?resize=171%2C264&amp;ssl=1 171w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?resize=696%2C1077&amp;ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?resize=271%2C420&amp;ssl=1 271w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?resize=600%2C929&amp;ssl=1 600w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-15.30.04.png?w=796&amp;ssl=1 796w" sizes="(max-width: 662px) 100vw, 662px" data-recalc-dims=1 /><figcaption id=caption-attachment-30436 class=wp-caption-text>Summary Finding Report/Maricopa Audit/9-24-2021</figcaption></figure>
<p>The Cyber Ninjas team looked at a number of issues. One of their findings centered on individuals who moved—checked against the Melissa Personator, a well-recognized commercial database. <em>Slide 29</em> shows 27,807 people moved out of the County prior to casting their ballot.</p>
<figure id=attachment_30526 aria-describedby=caption-attachment-30526 style="width: 696px" class="wp-caption alignnone"><img loading=lazy class="size-large wp-image-30526" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=696%2C388&#038;ssl=1" alt="" width=696 height=388 srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=1024%2C571&amp;ssl=1 1024w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=768%2C429&amp;ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=469%2C262&amp;ssl=1 469w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=1536%2C857&amp;ssl=1 1536w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=696%2C388&amp;ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=1068%2C596&amp;ssl=1 1068w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=753%2C420&amp;ssl=1 753w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?resize=600%2C335&amp;ssl=1 600w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?w=1828&amp;ssl=1 1828w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.10.07.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /><figcaption id=caption-attachment-30526 class=wp-caption-text>Moved/Maricopa County/Cyber Ninjas/slide 29</figcaption></figure>
<p>The team also looked at voter registration anomalies in the voter rolls. They contacted the County to ask about the procedure for registration, specifically asking whether registration dates change. The County answered the <em>&#8220;only time a voter may have two dates of registration is if their registration has previously been canceled and the voter registers again.&#8221;</em></p>
<figure id=attachment_30528 aria-describedby=caption-attachment-30528 style="width: 696px" class="wp-caption alignnone"><img loading=lazy class="size-large wp-image-30528" src="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=696%2C392&#038;ssl=1" alt="" width=696 height=392 srcset="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=1024%2C577&amp;ssl=1 1024w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=768%2C433&amp;ssl=1 768w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=370%2C208&amp;ssl=1 370w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=469%2C264&amp;ssl=1 469w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=1536%2C865&amp;ssl=1 1536w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=1068%2C602&amp;ssl=1 1068w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=746%2C420&amp;ssl=1 746w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?w=1818&amp;ssl=1 1818w, https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.14.30.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /><figcaption id=caption-attachment-30528 class=wp-caption-text>Voter Registration Question/Cyber Ninjas/Slide 31</figcaption></figure>
<p>AFFSEQ was also discussed. AFFSEQ <em>&#8220;is a unique number found in the voter roll system that is associated with a single transaction to a single user.&#8221; </em>2,861 voters shared a &#8220;unique number&#8221; with someone else at one time or another.</p>
<figure id=attachment_30527 aria-describedby=caption-attachment-30527 style="width: 696px" class="wp-caption alignnone"><img loading=lazy class="size-large wp-image-30527" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=696%2C389&#038;ssl=1" alt="" width=696 height=389 srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=370%2C208&amp;ssl=1 370w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=469%2C262&amp;ssl=1 469w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=1536%2C859&amp;ssl=1 1536w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=696%2C389&amp;ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=1068%2C597&amp;ssl=1 1068w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=751%2C420&amp;ssl=1 751w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?resize=600%2C336&amp;ssl=1 600w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?w=1820&amp;ssl=1 1820w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.16.49.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /><figcaption id=caption-attachment-30527 class=wp-caption-text>AFFSEQ/Cyber Ninjas/Slide 32</figcaption></figure>
<p><em>Slide 33</em> shows a number of anomalies listed by type when tallying the numbers for the ballots.</p>
<figure id=attachment_30530 aria-describedby=caption-attachment-30530 style="width: 696px" class="wp-caption alignnone"><img loading=lazy class="size-large wp-image-30530" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=696%2C389&#038;ssl=1" alt="" width=696 height=389 srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=370%2C208&amp;ssl=1 370w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=1536%2C860&amp;ssl=1 1536w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=696%2C390&amp;ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=1068%2C598&amp;ssl=1 1068w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=750%2C420&amp;ssl=1 750w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?resize=600%2C336&amp;ssl=1 600w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?w=1822&amp;ssl=1 1822w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.23.40.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /><figcaption id=caption-attachment-30530 class=wp-caption-text>Slide 33/Types of Voter Anomalies</figcaption></figure>
<p>Logan mentions in his executive summary some critical data points, some of which are explained in detail in the CyFIR findings report. A total of 284,412 images were either corrupt or missing.</p>
<p>Highlights include <em>&#8220;263,139 ballot images that are corrupt and unreadable TIFF format images,&#8221; </em>a finding notated as <em>6.4.3 Corrupt Ballot Images</em> in Vol. 3 of the Cyber Ninjas report. Many anomalies were noted in Vol. 3 and in CyFIR&#8217;s report that critically affected the integrity of the Maricopa election in November.</p>
<figure id=attachment_30535 aria-describedby=caption-attachment-30535 style="width: 696px" class="wp-caption alignnone"><img loading=lazy class="size-large wp-image-30535" src="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=696%2C519&#038;ssl=1" alt="" width=696 height=519 srcset="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=1024%2C764&amp;ssl=1 1024w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=300%2C224&amp;ssl=1 300w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=768%2C573&amp;ssl=1 768w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=354%2C264&amp;ssl=1 354w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=696%2C519&amp;ssl=1 696w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=1068%2C797&amp;ssl=1 1068w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=563%2C420&amp;ssl=1 563w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?resize=600%2C448&amp;ssl=1 600w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.49.45.png?w=1110&amp;ssl=1 1110w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /><figcaption id=caption-attachment-30535 class=wp-caption-text>Ballot Images Corrupted/Cyber Ninjas Vol. 3</figcaption></figure>
<p>There were <em>&#8220;21,273 ballot images entirely missing from the forensics images of the election equipment.&#8221;</em></p>
<figure id=attachment_30536 aria-describedby=caption-attachment-30536 style="width: 696px" class="wp-caption alignnone"><img loading=lazy class="size-large wp-image-30536" src="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.51.54.png?resize=696%2C206&#038;ssl=1" alt="" width=696 height=206 srcset="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.51.54.png?resize=1024%2C303&amp;ssl=1 1024w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.51.54.png?resize=300%2C89&amp;ssl=1 300w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.51.54.png?resize=768%2C228&amp;ssl=1 768w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.51.54.png?resize=469%2C139&amp;ssl=1 469w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.51.54.png?resize=696%2C206&amp;ssl=1 696w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.51.54.png?resize=600%2C178&amp;ssl=1 600w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-13.51.54.png?w=1046&amp;ssl=1 1046w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims=1 /><figcaption id=caption-attachment-30536 class=wp-caption-text>Missing/Cyber Ninjas/Vol. 3</figcaption></figure>
<p>A canvass was initially recommended in the original contract. To date, no official canvass has been conducted under the direction of the Arizona Senate due to <a href="https://www.justice.gov/crt/case-document/file/1424586/download">federal pushback</a> and resistance from Arizona Democrats and Secretary of State Hobbs.</p>
<p>However, a <a href="https://uncoverdc.com/2021/09/08/arizona-canvass-update-299493-votes-impacted/">canvass was conducted by Liz Harris</a> and about 1,000 or more volunteers. Her canvass found well in excess of the numbers needed to put the election in question. An official canvass would be an invaluable reconciliation of the ballots inspected because it would verify whether the voters who seem to have voted actually did vote.</p>
<h3>What is Next?</h3>
<p>In summary, numerous red flags and anomalies throughout the audit process would indicate that the November 2020 election in Maricopa County should never have been certified. Numerous procedural rules were ignored. Many ballots are of uncertain origin, counted erroneously, and Cotton&#8217;s data show multiple incursions into the system to write scripts that deleted massive amounts of information. Jovan Hutton Pulitzer&#8217;s reports on the paper are forthcoming and could be critical pieces of the puzzle.</p>
<p>Maricopa County resisted cooperation with the forensic team, throwing obstacles in their way at every turn, making a difficult task even more difficult for the auditors.</p>
<p>The Executive Summary states:</p>
<p style="padding-left: 40px;"><em>&#8220;Logs appeared to be intentionally rolled over, and all the data in the database related to the 2020 General Election had been fully cleared. On the ballot side, batches were not always clearly delineated, duplicated ballots were missing the required serial numbers, originals were duplicated more than once, and the Auditors were never provided Chain-of-Custody documentation for the ballots for the time period prior to the ballot&#8217;s movement into the Auditors&#8217; care. This all increased the complexity and difficulty in properly auditing the results; and added ambiguity into the final conclusions.</em></p>
<p style="padding-left: 40px;"><em>Maricopa County failed to follow basic cyber security best practices and guidelines from CISA. Software and patch protocols were not followed • Credential management was flawed: unique usernames and passwords were not allocated • Lack of baseline for host and network activity for approved programs, communications protocols and communications devices for voting systems.&#8221; </em></p>
<p>It remains to be seen what will happen next. Some of the findings—including possible criminal findings—will probably be<a href="https://americaproject.com/election-audit-documents/Audit_Cover_Letter_to_Attorney_General.pdf"> sent</a> to the Attorney General, Mark Brnovich. Brnovich on Tuesday <a href="https://www.azag.gov/press-release/attorney-general-mark-brnovich-requests-additional-information-2020-general-election">asked Maricopa County</a> to preserve all 2020 election documents and data. Brnovich tweeted on Tuesday that the Senate audit report raises serious questions.</p>
<blockquote class=twitter-tweet data-width=550 data-dnt=true>
<p lang=en dir=ltr>The Arizona Senate’s report that was released on Friday raises some serious questions regarding the 2020 election. </p>
<p>Arizonans can be assured our office will conduct a thorough review of the information we receive.</p>
<p>&mdash; Mark Brnovich (@GeneralBrnovich) <a href="https://twitter.com/GeneralBrnovich/status/1442894698188664832?ref_src=twsrc%5Etfw">September 28, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<p>The state legislature may decide whether to nullify the Presidential aspect of the election and reclaim the electoral college electors under their unenumerated powers under the 10th Amendment. However, action by the Arizona legislature could prove difficult given that many in both Houses have not been particularly supportive of the audit. Obstruction has been the name of the game in Maricopa, even going so far as to <a href="https://twitter.com/jenafifield/status/1442899537119432704?s=10">publish &#8220;fake drafts&#8221;</a> of the report just prior to its release on Friday.</p>
<p>On Monday, Rep. Mark Finchem said the following to UncoverDC. He believes &#8220;<em>there are ten solid votes for nullification between both Houses and about 25 wind-walkers—those who go wherever the political winds blow.</em>&#8221; Time will tell whether the legislator numbers will be sufficient to move the needle and deliver what many Arizona voters want—trust in the integrity of their vote.</p>
</div>
<footer>
<div class=support-uncover>
<p>
<em>Enjoying our content? Appreciate a daily dose of Actual Journalism<sup>TM</sup>?<br/>
Please consider becoming an <a href="/support">UncoverDC supporter</a>.</em>
</p>
</div>
<div class=td-post-source-tags>
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://uncoverdc.com/tag/10th-amendment/">10th Amendment</a></li><li><a href="https://uncoverdc.com/tag/255/">255</a></li><li><a href="https://uncoverdc.com/tag/ben-cotton/">Ben Cotton</a></li><li><a href="https://uncoverdc.com/tag/brnovich/">Brnovich</a></li><li><a href="https://uncoverdc.com/tag/cyber-crime/">Cyber Crime</a></li><li><a href="https://uncoverdc.com/tag/cyber-ninjas/">Cyber Ninjas</a></li><li><a href="https://uncoverdc.com/tag/cyfir/">CyFIR</a></li><li><a href="https://uncoverdc.com/tag/doug-logan/">Doug Logan</a></li><li><a href="https://uncoverdc.com/tag/dr-shiva/">Dr. Shiva</a></li><li><a href="https://uncoverdc.com/tag/ev32/">EV32</a></li><li><a href="https://uncoverdc.com/tag/ev33/">EV33</a></li><li><a href="https://uncoverdc.com/tag/ev55/">EV55</a></li><li><a href="https://uncoverdc.com/tag/fake-draft-reports/">fake draft reports</a></li><li><a href="https://uncoverdc.com/tag/final-audit-report/">Final Audit Report</a></li><li><a href="https://uncoverdc.com/tag/karen-fann/">Karen Fann</a></li><li><a href="https://uncoverdc.com/tag/katie-hobbs-secretary-of-state/">Katie Hobbs Secretary of State</a></li><li><a href="https://uncoverdc.com/tag/liz-harris/">Liz Harris</a></li><li><a href="https://uncoverdc.com/tag/maricopa-county/">Maricopa County</a></li><li><a href="https://uncoverdc.com/tag/mark-finchem/">Mark Finchem</a></li><li><a href="https://uncoverdc.com/tag/melissa-personator/">Melissa Personator</a></li><li><a href="https://uncoverdc.com/tag/nullify/">Nullify</a></li><li><a href="https://uncoverdc.com/tag/shiva/">Shiva</a></li><li><a href="https://uncoverdc.com/tag/subpoenas/">Subpoenas</a></li><li><a href="https://uncoverdc.com/tag/twitter/">Twitter</a></li><li><a href="https://uncoverdc.com/tag/uncoverdc/">UncoverDC</a></li><li><a href="https://uncoverdc.com/tag/wendi-strauch-mahoney/">Wendi Strauch Mahoney</a></li></ul> </div>
<div class=author-box-wrap><a href="https://uncoverdc.com/author/wmahoney/"><img alt='' src='https://secure.gravatar.com/avatar/8f0638529836e36da8725d5cb70170b7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f0638529836e36da8725d5cb70170b7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96 loading=lazy /></a><div class=desc><div class="td-author-name vcard author"><span class=fn><a href="https://uncoverdc.com/author/wmahoney/">Wendi Strauch Mahoney</a></span></div><div class=td-author-description></div><div class=td-author-social></div><div class=clearfix></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype="https://schema.org/Person"><meta itemprop=name content="Wendi Strauch Mahoney"></span><meta itemprop=datePublished content="2021-09-28T16:04:38+00:00"><meta itemprop=dateModified content=2021-09-28T16:04:38-04:00><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/"/><span class=td-page-meta itemprop=publisher itemscope itemtype="https://schema.org/Organization"><span class=td-page-meta itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://uncoverdc.com/wp-content/uploads/2019/07/uncoverdc-logo-round.png"></span><meta itemprop=name content=UncoverDC></span><meta itemprop="headline " content="Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt"><span class=td-page-meta itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?fit=1818%2C1024&ssl=1"><meta itemprop=width content=1818><meta itemprop=height content=1024></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role=complementary>
<div class=td-ss-main-sidebar>
<aside class="td_block_template_1 widget widget_media_image"><a href="https://uncoverdc.com/subscribe/"><img width=600 height=100 src="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?fit=600%2C100&amp;ssl=1" class="image wp-image-1009  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?resize=300%2C50&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px"/></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_61537581ce1f2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid=td_uid_9_61537581ce1f2><script>var block_td_uid_9_61537581ce1f2 = new tdBlock();
block_td_uid_9_61537581ce1f2.id = "td_uid_9_61537581ce1f2";
block_td_uid_9_61537581ce1f2.atts = '{"custom_title":"NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"1554","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_61537581ce1f2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_61537581ce1f2_rand","tdc_css_class_style":"td_uid_9_61537581ce1f2_rand_style"}';
block_td_uid_9_61537581ce1f2.td_column_number = "1";
block_td_uid_9_61537581ce1f2.block_type = "td_block_7";
block_td_uid_9_61537581ce1f2.post_count = "5";
block_td_uid_9_61537581ce1f2.found_posts = "575";
block_td_uid_9_61537581ce1f2.header_color = "#";
block_td_uid_9_61537581ce1f2.ajax_pagination_infinite_stop = "";
block_td_uid_9_61537581ce1f2.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_9_61537581ce1f2);
</script><div class=td-block-title-wrap><h4 class="block-title td-block-title"><span class=td-pulldown-size>NEWS</span></h4></div><div id=td_uid_9_61537581ce1f2 class=td_block_inner>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/" rel=bookmark class=td-image-wrap title="Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-15.42.38.png?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/28/cyber-ninjas-report-255326-ballots-cast-no-record-of-receipt/" rel=bookmark title="Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt">Cyber Ninjas Report: 255,326 Ballots Cast, No Record Of Receipt</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-09-28T16:04:38+00:00">September 28, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/28/uncoverdc-presents-uncovercovid/" rel=bookmark class=td-image-wrap title="UncoverDC Presents: UncoverCOVID"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="UncoverDC Presents: UncoverCOVID" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screenshot-2021-09-28-130400.png?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/28/uncoverdc-presents-uncovercovid/" rel=bookmark title="UncoverDC Presents: UncoverCOVID">UncoverDC Presents: UncoverCOVID</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-09-28T13:30:12+00:00">September 28, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/28/project-veritas-covid-19-vaccine-exposed-part-3-jj/" rel=bookmark class=td-image-wrap title="Project Veritas COVID-19 Vaccine Exposed Part 3: J&#038;J"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Project Veritas COVID-19 Vaccine Exposed Part 3: J&#038;J" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/PV-Part-3-Covid-Exposed.jpg?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/28/project-veritas-covid-19-vaccine-exposed-part-3-jj/" rel=bookmark title="Project Veritas COVID-19 Vaccine Exposed Part 3: J&#038;J">Project Veritas COVID-19 Vaccine Exposed Part 3: J&#038;J</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-09-28T08:56:45+00:00">September 28, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/24/maricopa-county-audit-report-over-57k-votes-in-question/" rel=bookmark class=td-image-wrap title="Maricopa County Audit Report: Over 57k Votes In Question"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Maricopa County Audit Report: Over 57k Votes In Question" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-14.22.33.png?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/24/maricopa-county-audit-report-over-57k-votes-in-question/" rel=bookmark title="Maricopa County Audit Report: Over 57k Votes In Question">Maricopa County Audit Report: Over 57k Votes In Question</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-09-24T21:45:51+00:00">September 24, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/09/24/vaers-system-broken-few-reporting-adverse-reactions/" rel=bookmark class=td-image-wrap title="VAERS System Broken: Few Reporting Adverse Reactions"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="VAERS System Broken: Few Reporting Adverse Reactions" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-24-at-10.05.48.png?resize=100%2C70&ssl=1" width=100 height=70 /></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/09/24/vaers-system-broken-few-reporting-adverse-reactions/" rel=bookmark title="VAERS System Broken: Few Reporting Adverse Reactions">VAERS System Broken: Few Reporting Adverse Reactions</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-09-24T13:37:35+00:00">September 24, 2021</time></span> </div>
</div>
</div>
</div> </div></div> </div>
</div>
</div>
</div>
</article>
<div class="td-sub-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span td-sub-footer-menu">
<div class=menu-footer-menu-container><ul id=menu-footer-menu class=td-subfooter-menu><li id=menu-item-687 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-687"><a href="https://uncoverdc.com/support/">Support</a></li>
<li id=menu-item-686 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686"><a href="https://uncoverdc.com/advertise/">Advertise</a></li>
<li id=menu-item-969 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-969"><a href="https://uncoverdc.com/contact/">Contact</a></li>
<li id=menu-item-994 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-994"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li id=menu-item-5460 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5460"><a href="https://uncoverdc.com/copyright-notice/">Copyright Notice</a></li>
<li id=menu-item-4431 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4431"><a href="https://uncoverdc.com/feed">RSS</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; UncoverDC 2020 </div>
</div>
</div>
</div>
</div>
<script>
const planIds = {
    price_1HG31dCazym42DbkgjIM7Hfn: 'Newbie 5.00',
    price_1HG31dCazym42Dbkhjfewh1H: 'News Hound 15.00',
    price_1HL6yeCazym42DbkXgzPxYyq: 'Inner Circle 30.00',
    price_1HL6zpCazym42DbkMjMUWmim: 'Secret Password 100.00',
    price_1HwoEjCazym42DbkeJj8fpWr: 'Say-So 125.00',
    price_1HwoHbCazym42DbkN21q6dHP: 'Ride Along 150.00',
    price_1HL71kCazym42Dbko2cgRX9i: 'Group Chat 200.00',
    price_1HqgNOCazym42Dbk0pg9V5i7: 'Convince Me 300.00',
    price_1HqgO3Cazym42Dbk23G4zoCZ: 'Founders Circle 500.00'
};

// Get the select element from the Account page
const subscriptionSelectElement = document.querySelector('.idc-dropdown__select');

// Swap out the select dropdown text for the user-friendly text
if (subscriptionSelectElement) {
    Array.from(subscriptionSelectElement.options).forEach(element => {
        if (planIds[element.text]) {
            element.text = planIds[element.text];
        }
    });
}
</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRJHQBN" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div style=display:none>
<div class=grofile-hash-map-ddf508feab3607b7dada05cde19c7805>
</div>
</div>
<style media=screen>.td-author-comments-count{display:none}.td-menu-socials{display:none}</style>
<div style="position:fixed;left: -999999999999999999999px;">
<div class=sg-popup-builder-content id=sg-popup-content-wrapper-1010 data-id=1010 data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;6&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
<div class="sgpb-popup-builder-content-1010 sgpb-popup-builder-content-html"><img width=1 height=1 class=sgpb-preloaded-image-1010 alt="Subscribe to UncoverDC" src="https://uncoverdc.com/wp-content/uploads/2020/02/SubscriptionBoxWeb_800x320.jpg.pagespeed.ce.b9MrvxBel3.jpg" style="position:absolute;right:9999999999999px;"></div>
</div>
</div>	<script>
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script src='https://c0.wp.com/p/jetpack/8.9.2/_inc/build/photon/photon.min.js' id=jetpack-photon-js></script>
<script id=contact-form-7-js-extra>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/uncoverdc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src='https://uncoverdc.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.3.2.pagespeed.ce.-JJjwMLyQ5.js' id=contact-form-7-js></script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/js-cookie/js.cookie.min.js' id=js-cookie-js></script>
<script id=woocommerce-js-extra>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/frontend/woocommerce.min.js' id=woocommerce-js></script>
<script id=wc-cart-fragments-js-extra>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8fceb0342f3aaa55d82288f71190c21f","fragment_name":"wc_fragments_8fceb0342f3aaa55d82288f71190c21f","request_timeout":"5000"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.3/assets/js/frontend/cart-fragments.min.js' id=wc-cart-fragments-js></script>
<script id=wc-cart-fragments-js-after>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script id=mailchimp-woocommerce-js-extra>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/uncoverdc.com","ajax_url":"https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script src='https://uncoverdc.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js,qver=2.5.0.pagespeed.ce.GHlLIjhd8E.js' id=mailchimp-woocommerce-js></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202139' id=grofiles-cards-js></script>
<script id=wpgroho-js-extra>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/jetpack/8.9.2/modules/wpgroho.js' id=wpgroho-js></script>
<script src='https://uncoverdc.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js,qver=9.2.2.pagespeed.ce.kJYKPgvHZ8.js' id=td-site-min-js></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script>
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://uncoverdc.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://uncoverdc.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202139.js' async defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.2',blog:'150293372',post:'30514',tz:'-4',srv:'uncoverdc.com'} ]);
	_stq.push([ 'clickTrackerInit', '150293372', '30514' ]);
</script>
<noscript class=psa_add_styles><style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel=stylesheet id=layerslider-css href='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/A.layerslider.css,qver=6.11.2.pagespeed.cf.JuS8uHSDJt.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.2"/><link rel=stylesheet id=wp-block-library-css href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all /><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet id=wc-block-vendors-style-css href='https://c0.wp.com/p/woocommerce/4.9.3/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media=all /><link rel=stylesheet id=wc-block-style-css href='https://c0.wp.com/p/woocommerce/4.9.3/packages/woocommerce-blocks/build/style.css' type='text/css' media=all /><link rel=stylesheet id=contact-form-7-css href='https://uncoverdc.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.3.2.pagespeed.cf.t2dBXL2b9a.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2"/><link rel=stylesheet id=ctf_styles-css href='https://uncoverdc.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.7' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.7"/><link rel=stylesheet id=plyr-css-css href='https://uncoverdc.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8"/><link rel=stylesheet id=magnific-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck/lib/magnific/A.magnific-min.css,qver=5.8.pagespeed.cf.iDHB21fuE2.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/ignitiondeck/lib/magnific/magnific-min.css?ver=5.8"/><link rel=stylesheet id=idf-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck/css/A.idf-min.css,qver=5.8.pagespeed.cf.BkK_rjKJ6c.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/ignitiondeck/css/idf-min.css?ver=5.8"/><link rel=stylesheet id=font-awesome-css href='https://uncoverdc.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.font-awesome.min.css,qver=5.6.pagespeed.cf.DqqstqG7f1.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6"/><link rel=stylesheet id=ignitiondeck-base-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/A.ignitiondeck-base.css,qver=5.8.pagespeed.cf.svjSG7kpy9.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/ignitiondeck-base.css?ver=5.8"/><link rel=stylesheet id=ignitiondeck-style-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/skins/A.ignitiondeck-style-min.css,qver=5.8.pagespeed.cf.dtpHlka4zM.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/skins/ignitiondeck-style-min.css?ver=5.8"/><link rel=stylesheet id=idcommerce-css href='https://uncoverdc.com/wp-content/plugins/idcommerce/css/A.style-min.css,qver=5.8.pagespeed.cf.hIg27jI-Me.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/idcommerce/css/style-min.css?ver=5.8"/><link rel=stylesheet id=theme.css-css href='https://uncoverdc.com/wp-content/plugins/popup-builder/public/css/A.theme.css,qver=3.7.1.pagespeed.cf.Azyj00PPEq.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.7.1"/><link rel=stylesheet id=rs-plugin-settings-css href='https://uncoverdc.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.8.pagespeed.cf.E2mWH5kbfw.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8"/><style id=rs-plugin-settings-inline-css>#rs-demo-id{}</style><link rel=stylesheet id=social-icons-general-css href='//uncoverdc.com/wp-content/plugins/social-icons/assets/css/A.social-icons.css,qver=1.7.2.pagespeed.cf.fWjBflPmDw.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.7.2"/><link rel=stylesheet id=td-plugin-framework-css href='https://uncoverdc.com/wp-content/plugins/td-api-plugin/css/A.style.css,qver=5.8.pagespeed.cf.2RaXyRc__c.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/td-api-plugin/css/style.css?ver=5.8"/><link rel=stylesheet id=wpmenucart-icons-css href='https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/A.wpmenucart-icons.css,qver=2.9.6.pagespeed.cf.iBYDU4J3z6.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=2.9.6"/><link rel=stylesheet id=wpmenucart-font-css href='https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/A.wpmenucart-font.css,qver=2.9.6.pagespeed.cf.--Yt9UKlAY.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css?ver=2.9.6"/><link rel=stylesheet id=wpmenucart-css href='https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/A.wpmenucart-main.css,qver=2.9.6.pagespeed.cf.j-D8qh2Ytx.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=2.9.6"/><link rel=stylesheet id=woocommerce-layout-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce-layout.css' type='text/css' media=all /><style id=woocommerce-layout-inline-css>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel=stylesheet id=woocommerce-smallscreen-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/><link rel=stylesheet id=woocommerce-general-css href='https://c0.wp.com/p/woocommerce/4.9.3/assets/css/woocommerce.css' type='text/css' media=all /><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><link rel=stylesheet id=wpos-slick-style-css href='https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/A.slick.css,qver=2.5.1.pagespeed.cf.QjuE2IVV4Y.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1"/><link rel=stylesheet id=wppsac-public-style-css href='https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/A.recent-post-style.css,qver=2.5.1.pagespeed.cf._cfEtfx9rX.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1"/><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media=all /><link rel=stylesheet id=childstyle-css href='https://uncoverdc.com/wp-content/themes/Newspaper-child/A.style.css,qver=5.8.pagespeed.cf.UZ9Rxhd9IE.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper-child/style.css?ver=5.8"/><link rel=stylesheet id=dashicons-css-css href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media=all /><link rel=stylesheet id=js_composer_front-css href='https://uncoverdc.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.6.pagespeed.cf.mEG712sNzT.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6"/><link rel=stylesheet id=td-theme-css href='https://uncoverdc.com/wp-content/themes/Newspaper-child/A.style.css,qver=9.2.2.pagespeed.cf.UZ9Rxhd9IE.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper-child/style.css?ver=9.2.2"/><link rel=stylesheet id=td-theme-woo-css href='https://uncoverdc.com/wp-content/themes/Newspaper/A.style-woocommerce.css,qver=9.2.2.pagespeed.cf.cgZclhfYkN.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.2.2"/><link rel=stylesheet id=td-theme-demo-style-css href='https://uncoverdc.com/wp-content/themes/Newspaper/includes/demos/video/A.demo_style.css,qver=9.2.2.pagespeed.cf.t9Q8TJzuWh.css' type='text/css' media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper/includes/demos/video/demo_style.css?ver=9.2.2"/><link rel=stylesheet id=jetpack_css-css href='https://c0.wp.com/p/jetpack/8.9.2/css/jetpack.css' type='text/css' media=all /><style>.twitterfeed{text-align:left;display:inline-block;padding:10px;margin-bottom:10px;font-size:14px;border:1px #ddd solid;-webkit-box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64);-moz-box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64);box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64)}.post-6 br{display:none}</style><style>img#wpstats{display:none}</style></noscript><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><noscript class=psa_add_styles><style>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</style><style>.vc_editor.compose-mode .zoooom::before{content:"\f179     Zoom applied to the image. Check on the frontend";position:absolute;margin-top:12px;text-align:right;background-color:#fff;line-height:1.4em;left:5%;padding:0 10px 6px;font-family:dashicons;font-size:.9em;font-style:italic;z-index:20}</style></noscript><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript class=psa_add_styles><style media=screen>.td-author-comments-count{display:none}.td-menu-socials{display:none}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
