<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=en-US> <!--<![endif]-->
<head>
<title>In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation - UncoverDC</title>
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=pingback href="https://uncoverdc.com/xmlrpc.php"/>
<script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script>
<script>window._wca=window._wca||[];</script>
<meta property=og:image content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?fit=1146%2C659&ssl=1"/><link rel=icon type="image/png" href="https://uncoverdc.com/wp-content/uploads/2019/06/xLogo_wwhtcirc_64x64.png.pagespeed.ic.5q0TKxA_6E.png">
<meta name=description content="Just days after the Inauguration of Joe Biden, the dangers of coronavirus seem to be rapidly vanishing across the US as restaurants reopen."/>
<meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://uncoverdc.com/?p=17412"/>
<meta property=og:locale content=en_US />
<meta property=og:type content=article />
<meta property=og:title content="In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation - UncoverDC"/>
<meta property=og:description content="Just days after the Inauguration of Joe Biden, the dangers of coronavirus seem to be rapidly vanishing across the US as restaurants reopen."/>
<meta property=og:url content="https://uncoverdc.com/?p=17412"/>
<meta property=og:site_name content=UncoverDC />
<meta property=article:published_time content="2021-01-26T14:54:30+00:00"/>
<meta property=article:modified_time content="2021-01-26T17:46:04+00:00"/>
<meta property=og:image content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?fit=1146%2C659&#038;ssl=1"/>
<meta property=og:image:width content=1146 />
<meta property=og:image:height content=659 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:creator content="@uncoverdc"/>
<meta name=twitter:site content="@uncoverdc"/>
<meta name=twitter:label1 content="Written by">
<meta name=twitter:data1 content="Michelle Edwards">
<meta name=twitter:label2 content="Est. reading time">
<meta name=twitter:data2 content="4 minutes">
<script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uncoverdc.com/#website","url":"https://uncoverdc.com/","name":"UncoverDC","description":"Actual Journalism\u2122","potentialAction":[{"@type":"SearchAction","target":"https://uncoverdc.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://uncoverdc.com/?p=17412#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?fit=1146%2C659&ssl=1","width":1146,"height":659},{"@type":"WebPage","@id":"https://uncoverdc.com/?p=17412#webpage","url":"https://uncoverdc.com/?p=17412","name":"In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation - UncoverDC","isPartOf":{"@id":"https://uncoverdc.com/#website"},"primaryImageOfPage":{"@id":"https://uncoverdc.com/?p=17412#primaryimage"},"datePublished":"2021-01-26T14:54:30+00:00","dateModified":"2021-01-26T17:46:04+00:00","author":{"@id":"https://uncoverdc.com/#/schema/person/11fedd9ea83a33cf28d780679e1e041e"},"description":"Just days after the Inauguration of Joe Biden, the dangers of coronavirus seem to be rapidly vanishing across the US as restaurants reopen.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://uncoverdc.com/?p=17412"]}]},{"@type":"Person","@id":"https://uncoverdc.com/#/schema/person/11fedd9ea83a33cf28d780679e1e041e","name":"Michelle Edwards","image":{"@type":"ImageObject","@id":"https://uncoverdc.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/26f40f134723c210b355cc7d42eb53af?s=96&d=mm&r=g","caption":"Michelle Edwards"}}]}</script>
<link rel=dns-prefetch href='//stats.wp.com'/>
<link rel=dns-prefetch href='//secure.gravatar.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<link rel=dns-prefetch href='//c0.wp.com'/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uncoverdc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet id=layerslider-css href='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/A.layerslider.css,qver=6.11.2.pagespeed.cf.JuS8uHSDJt.css' type='text/css' media=all />
<link rel=stylesheet id=wp-block-library-css href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all />
<style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style>
<link rel=stylesheet id=wc-block-vendors-style-css href='https://c0.wp.com/p/woocommerce/4.9.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media=all />
<link rel=stylesheet id=wc-block-style-css href='https://c0.wp.com/p/woocommerce/4.9.0/packages/woocommerce-blocks/build/style.css' type='text/css' media=all />
<style id=contact-form-7-css media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2" data-pagespeed-lsc-hash=Iu5CC4hDXc data-pagespeed-lsc-expiry="Fri, 28 Jan 2022 16:40:48 GMT">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/assets/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel=stylesheet id=ctf_styles-css href='https://uncoverdc.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css,qver=1.7.pagespeed.ce.yXKsgA9qax.css' type='text/css' media=all />
<link rel=stylesheet id=plyr-css-css href='https://uncoverdc.com/wp-content/plugins/easy-video-player/lib/plyr.css,qver=5.6.pagespeed.ce.UyY3VNOuBk.css' type='text/css' media=all />
<link rel=stylesheet id=magnific-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck/lib/magnific/A.magnific-min.css,qver=5.6.pagespeed.cf.iDHB21fuE2.css' type='text/css' media=all />
<link rel=stylesheet id=idf-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck/css/A.idf-min.css,qver=5.6.pagespeed.cf.BkK_rjKJ6c.css' type='text/css' media=all />
<link rel=stylesheet id=font-awesome-css href='https://uncoverdc.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.font-awesome.min.css,qver=5.6.pagespeed.cf.DqqstqG7f1.css' type='text/css' media=all />
<link rel=stylesheet id=ignitiondeck-base-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/A.ignitiondeck-base.css,qver=5.6.pagespeed.cf.-dBOBFxrHR.css' type='text/css' media=all />
<link rel=stylesheet id=ignitiondeck-style-css href='https://uncoverdc.com/wp-content/plugins/ignitiondeck-crowdfunding/skins/A.ignitiondeck-style-min.css,qver=5.6.pagespeed.cf.BQE5hf8sxt.css' type='text/css' media=all />
<link rel=stylesheet id=idcommerce-css href='https://uncoverdc.com/wp-content/plugins/idcommerce/css/A.style-min.css,qver=5.6.pagespeed.cf.1WEPnHcH1e.css' type='text/css' media=all />
<link rel=stylesheet id=theme.css-css href='https://uncoverdc.com/wp-content/plugins/popup-builder/public/css/A.theme.css,qver=3.7.1.pagespeed.cf.Azyj00PPEq.css' type='text/css' media=all />
<link rel=stylesheet id=rs-plugin-settings-css href='https://uncoverdc.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.8.pagespeed.cf.xSKf1KFCrk.css' type='text/css' media=all />
<style id=rs-plugin-settings-inline-css>#rs-demo-id{}</style>
<link rel=stylesheet id=social-icons-general-css href='//uncoverdc.com/wp-content/plugins/social-icons/assets/css/A.social-icons.css,qver=1.7.2.pagespeed.cf.fWjBflPmDw.css' type='text/css' media=all />
<link rel=stylesheet id=td-plugin-framework-css href='https://uncoverdc.com/wp-content/plugins/td-api-plugin/css/A.style.css,qver=5.6.pagespeed.cf.2RaXyRc__c.css' type='text/css' media=all />
<style id=wpmenucart-icons-css media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=2.9.6" data-pagespeed-lsc-hash=3w1p4E6vOE data-pagespeed-lsc-expiry="Fri, 28 Jan 2022 16:33:45 GMT">.wpmenucart-icon-shopping-cart-0:before{font-family:'WPMenuCart';speak:none;font-style:normal;font-weight:normal;display:inline;width:auto;height:auto;line-height:normal;text-decoration:inherit;-webkit-font-smoothing:antialiased;vertical-align:baseline;background-image:none;background-position:0 0;background-repeat:repeat;margin-top:0;margin-right:.25em}.wpmenucart-icon-shopping-cart-0:before{content:"\f07a"}</style>
<style id=wpmenucart-font-css media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css?ver=2.9.6" data-pagespeed-lsc-hash=jUF3N8Hwch data-pagespeed-lsc-expiry="Fri, 28 Jan 2022 16:33:45 GMT">@font-face{font-family:'WPMenuCart';src:url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.eot);src:url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.eot?#iefix) format('embedded-opentype') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.woff2) format('woff2') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.woff) format('woff') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.ttf) format('truetype') , url(/wp-content/plugins/woocommerce-menu-bar-cart/font/WPMenuCart.svg#WPMenuCart) format('svg');font-weight:normal;font-style:normal;font-display:swap}</style>
<style id=wpmenucart-css media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=2.9.6" data-pagespeed-lsc-hash=BRFvaxHIqd data-pagespeed-lsc-expiry="Sat, 29 Jan 2022 13:33:13 GMT">.hidden-wpmenucart,.empty-wpmenucart{display:none!important}.cartcontents+.amount:before{content:'-';margin:0 .25em}.wpmenucart-display-standard{}.wpmenucart-display-right{float:right!important}.wpmenucart-display-left{float:left!important}.wpmenucart-icon-shopping-cart{background-image:none;vertical-align:inherit}.wpmenucart-thumbnail img{width:32px;height:auto;margin-right:8px;box-shadow:0 1px 2px 0 rgba(0,0,0,.3);-webkit-box-shadow:0 1px 2px 0 rgba(0,0,0,.3);-moz-box-shadow:0 1px 2px 0 rgba(0,0,0,.3)}.wpmenucart-submenu-item a{overflow:hidden;white-space:nowrap!important}.wpmenucart-thumbnail,.wpmenucart-order-item-info{display:inline-block;vertical-align:middle}.wpmenucart-product-name,.wpmenucart-product-quantity-price{display:block}.wpmenucart .clearfix:after{content:".";display:block;height:0;clear:both;visibility:hidden}.wpmenucart .clearfix{display:inline-block}* html .wpmenucart .clearfix{height:1%}.wpmenucart .clearfix{display:block}li.wpmenucartli a.wpmenucart-contents span{display:inline-block!important}</style>
<link rel=stylesheet id=woocommerce-layout-css href='https://c0.wp.com/p/woocommerce/4.9.0/assets/css/woocommerce-layout.css' type='text/css' media=all />
<style id=woocommerce-layout-inline-css>.infinite-scroll .woocommerce-pagination{display:none}</style>
<link rel=stylesheet id=woocommerce-smallscreen-css href='https://c0.wp.com/p/woocommerce/4.9.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel=stylesheet id=woocommerce-general-css href='https://c0.wp.com/p/woocommerce/4.9.0/assets/css/woocommerce.css' type='text/css' media=all />
<style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style>
<style id=wpos-slick-style-css media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1" data-pagespeed-lsc-hash=aAK7jq18xK data-pagespeed-lsc-expiry="Fri, 28 Jan 2022 21:32:51 GMT">.slick-loading .slick-list{background:#fff url(/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/ajax-loader.gif.pagespeed.ce.xc1_UwBXar.gif) center center no-repeat}.slick-slider{position:relative;display:block;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir="rtl"] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style>
<link rel=stylesheet id=wppsac-public-style-css href='https://uncoverdc.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/A.recent-post-style.css,qver=2.5.1.pagespeed.cf.4pBVyAedaq.css' type='text/css' media=all />
<link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media=all />
<link rel=stylesheet id=childstyle-css href='https://uncoverdc.com/wp-content/themes/Newspaper-child/A.style.css,qver=5.6.pagespeed.cf.zMxgyD1jXG.css' type='text/css' media=all />
<link rel=stylesheet id=dashicons-css-css href='https://c0.wp.com/c/5.6/wp-includes/css/dashicons.min.css' type='text/css' media=all />
<link rel=stylesheet id=js_composer_front-css href='https://uncoverdc.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.6.pagespeed.cf.TTvM-sjOh_.css' type='text/css' media=all />
<link rel=stylesheet id=td-theme-css href='https://uncoverdc.com/wp-content/themes/Newspaper-child/A.style.css,qver=9.2.2.pagespeed.cf.zMxgyD1jXG.css' type='text/css' media=all />
<link rel=stylesheet id=td-theme-woo-css href='https://uncoverdc.com/wp-content/themes/Newspaper/A.style-woocommerce.css,qver=9.2.2.pagespeed.cf.cgZclhfYkN.css' type='text/css' media=all />
<style id=td-theme-demo-style-css media=all data-pagespeed-lsc-url="https://uncoverdc.com/wp-content/themes/Newspaper/includes/demos/video/demo_style.css?ver=9.2.2" data-pagespeed-lsc-hash=wXTU2C7A7B data-pagespeed-lsc-expiry="Fri, 28 Jan 2022 16:50:48 GMT">.import_video_slider_bg{margin-top:-48px;padding-top:48px;background-color:#222}.import_video_bg{background-color:#e0e0e0}.import_video_bg .td-all-devices,.import_video_bg .td-a-rec-id-custom_ad_1>div,.import_video_bg .td-a-rec-id-custom_ad_2>div,.import_video_bg .td-a-rec-id-custom_ad_3>div,.import_video_bg .td-a-rec-id-custom_ad_4>div,.import_video_bg .td-a-rec-id-custom_ad_5>div{margin-bottom:21px}.import_video_bg img{display:inline-block;vertical-align:top}.import_dont_miss{margin-bottom:48px;padding-top:48px;background-color:#222}@media (max-width:767px){.import_video_slider_bg{margin-top:-32px;padding-top:0}.import_video_slider_bg .td_block_wrap{padding-bottom:0!important}}.td-video-demo #td-theme-settings .td-skin-buy a{background-color:#f8c900}</style>
<link rel=stylesheet id=jetpack_css-css href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media=all />
<script id=idf-functions-js-extra>var idf_current_url="https:\/\/uncoverdc.com\/2021\/01\/26\/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation\/";var idf_date_format="F j, Y";var idf_siteurl="https:\/\/uncoverdc.com";var idf_logged_in="0";</script>
<script id=idf-functions-js>function idfParseFloat(e){return parseFloat(e.replace(/[^\d.-]/g,"")).toFixed(2)||0}function idfPriceFormat(e){var r;return(e.toFixed(2)||0).toString().replace(/\B(?=(\d{3})+(?!\d))/g,",")}function idfStripUrlQuery(e){return e.split("?")[0]}function idfDatePickerFormat(){var e;switch(idf_date_format){case"F j, Y":e="MM dd, yy";break;case"jS F Y":e="dd MM yy";break;case"Y-m-d":e="yy-mm-dd";break;case"m/d/Y":e="mm/dd/yy";break;case"d/m/Y":e="dd/mm/yy";break;default:e="mm/dd/yy";break}return e}function idfValidateEmail(e){var r;return/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/.test(e)}</script>
<script src='https://uncoverdc.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id=jquery-core-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id=jquery-migrate-js></script>
<script id=layerslider-utils-js-extra>var LS_Meta={"v":"6.11.2","fixGSAP":"1"};</script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js,qver=6.11.2.pagespeed.jm.c9DbrmNTm0.js' id=layerslider-utils-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.11.2.pagespeed.jm.MP0RNAtnmY.js' id=layerslider-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js,qver=6.11.2.pagespeed.jm.wdREkMlKnN.js' id=layerslider-transitions-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/easy-video-player/lib/plyr.min.js,qver=5.6.pagespeed.jm.b6_VGFt13J.js' id=plyr-js-js></script>
<script id=idf-js-extra>var idf_platform="idc";var idf_ajaxurl="https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php";var idf_checkout_url=[];var idf_version="1.3.22";</script>
<script src="https://uncoverdc.com/wp-content/plugins/ignitiondeck/js,_idf-min.js,qver==5.6+lib,_magnific,_magnific-min.js,qver==5.6.pagespeed.jc.nit7yfnPiq.js"></script><script>eval(mod_pagespeed_V11HokD685);</script>
<script>eval(mod_pagespeed_9rW4BSPdjT);</script>
<script id=ignitiondeck-js-extra>var idcf_localization_vars={"level":"Level","level_title":"Level Title","level_price":"Level Price","level_limit":"Level Limit","level_order":"Level Order","short_description":"Short Description","long_description":"Long Description"};var id_ajaxurl="\/wp-admin\/admin-ajax.php";var id_siteurl="https:\/\/uncoverdc.com\/";</script>
<script id=ignitiondeck-js>function submitPurchaseForm(e){return jQuery("#btnPayKey").val("Processing Payment..."),jQuery.ajax({type:"POST",url:e,data:"action=get_paypal_paykey&"+jQuery("#form_pay").serialize(),success:function(e){if(reply=jQuery.trim(e).split("|"),"success"==reply[0]){jQuery("#paykey").val(reply[1]);var r=new PAYPAL.apps.DGFlow({trigger:"submitBtn"});jQuery("#submitBtn").trigger("click")}else jQuery("#btnPayKey").val("Make Payment"),jQuery("#message-container").html('<div class="notification error"><a href="#" class="close-notification" title="Hide Notification" rel="tooltip">x</a><p><strong>Payment Error</strong> '+reply[1]+"</p></div>"),jQuery("#message-container").show()}}),!1}var id={project:{},form:{},checkout:{}};jQuery(document).ready(function(){jQuery(".id-progress-raised").length>0&&adjustHeights(".id-progress-raised"),jQuery(".hasvideo").click(function(){var e=jQuery(".hasvideo iframe").attr("src");-1==e.indexOf("?rel=0&autoplay=1")?jQuery(".hasvideo iframe").attr("src",e+"?rel=0&autoplay=1").show():jQuery(".hasvideo iframe").show()});var e=jQuery(".grid_wrap").length;if(e>0)switch(e){case"1":var r=parseInt(jQuery(".grid_wrap").data("wide"));jQuery(".grid_item:nth-child("+r+"n + "+r+")").css("margin-right",0),jQuery(".grid_item:nth-child("+r+"n + "+(r+1)+")").css("clear","both");break;default:jQuery.each(jQuery(".grid_wrap"),function(){var e=parseInt(jQuery(this).data("wide"));jQuery(this).children(".grid_item:nth-child("+e+"n + "+e+")").css("margin-right",0),jQuery(this).children(".grid_item:nth-child("+e+"n + "+(e+1)+")").css("clear","both")});break}});</script>
<script id=idcommerce-js-js-extra>var memberdeck_mc="0";var memberdeck_global_currency="USD";var memberdeck_ccode="$";var memberdeck_es="1";var memberdeck_pk="pk_live_PIRegvTajFy5XamZWbDB4JEA00Q6W13ToX";var memberdeck_epp="0";var memberdeck_eppadap="0";var memberdeck_ecb="0";var memberdeck_eauthnet="0";var idc_elw="0";var memberdeck_testmode="0";var memberdeck_ajaxurl="https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php";var memberdeck_siteurl="https:\/\/uncoverdc.com\/";var memberdeck_pluginsurl="https:\/\/uncoverdc.com\/wp-content\/plugins\/idcommerce";var memberdeck_durl="https:\/\/uncoverdc.com\/dashboard\/";var idc_localization_strings={"virtual_currency":"Virtual Currency","purchase_form_shortcode":"Purchase form shortcode","continue":"Continue","complete_checkout":"Complete Checkout","use_idcf_settings":"Use IDCF Setting","continue_checkout":"Continue Checkout","choose_product":"Choose Product","choose_download":"Choose Download","choose_credit":"Choose Credit","no_payment_options":"No Payment Options","select_payment_option":"Select Payment Option","pay_with_credits":"Pay with Credits","processing":"Processing","choose_payment_method":"Choose Payment Method","pay_with_cc":"Pay with Credit Card","pay_with_paypal":"Pay with Paypal","pay_with_coinbase":"Pay with Coinbase","no_payments_available":"No Payment Options Available","pass_dont_match":"Passwords do not match","stripe_credentials_problem_text":"There is a problem with your Stripe credentials","passwords_mismatch_text":"Passwords do not match","accept_terms":"Please accept our","error_in_processing_registration_text":"There was an error processing your registration. Please contact site administrator for assistance","complete_all_fields":"Please complete all fields","registration_fields_error_text":"Please complete all fields and ensure password 5+ characters.","email_already_exists":"Email already exists","please":"Please","login":"Login","update":"Update"};var permalink_prefix="?";var is_idc_free="0";</script>
<script src="https://uncoverdc.com/wp-content/plugins/idcommerce/js/idcommerce-min.js,qver==5.6+lightbox-min.js,qver==5.6.pagespeed.jc.Pxism3iyIp.js"></script><script>eval(mod_pagespeed_V3hI4CIeSR);</script>
<script>eval(mod_pagespeed_BIQAywjuxQ);</script>
<script id=Popup.js-js-extra>var sgpbPublicUrl="https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/";var SGPB_JS_LOCALIZATION={"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};</script>
<script src="https://uncoverdc.com/wp-content/plugins/popup-builder/public/js/Popup.js,qver==3.7.1+PopupConfig.js,qver==3.7.1.pagespeed.jc.GxQKVIBqSp.js"></script><script>eval(mod_pagespeed_pGM$0Qv2Ds);</script>
<script>eval(mod_pagespeed_HVKd5L2Mns);</script>
<script id=PopupBuilder.js-js-extra>var SGPB_POPUP_PARAMS={"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/uncoverdc.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/uncoverdc.com\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":[]};var SGPB_JS_PACKAGES={"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};var SGPB_JS_PARAMS={"ajaxUrl":"https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php","nonce":"a434f7e73d"};</script>
<script src='https://uncoverdc.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js,qver=3.7.1.pagespeed.ce.KyPy9GnXTT.js' id=PopupBuilder.js-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.8.pagespeed.ce.Z6lkTogOek.js' id=tp-tools-js></script>
<script src="https://uncoverdc.com/wp-content/plugins/revslider,_public,_assets,_js,_jquery.themepunch.revolution.min.js,qver==5.4.8+wonderplugin-video-embed,_engine,_wonderpluginvideoembed.js,qver==1.7.pagespeed.jc.vvCvHY3Xgv.js"></script><script>eval(mod_pagespeed_LPMUig4LnV);</script>
<script>eval(mod_pagespeed_yVcW7uAP$x);</script>
<script id=wpmenucart-ajax-assist-js-extra>var wpmenucart_ajax_assist={"shop_plugin":"woocommerce","always_display":""};</script>
<script id=wpmenucart-ajax-assist-js>jQuery(function($){if(typeof wpmenucart_ajax_assist.shop_plugin!=='undefined'&&wpmenucart_ajax_assist.shop_plugin.toLowerCase()=='woocommerce'){wpmenucart_update_menu_classes();$(document.body).on('adding_to_cart added_to_cart updated_wc_div',wpmenucart_update_menu_classes);}function wpmenucart_update_menu_classes(){if(typeof window.Cookies!=='undefined'){items_in_cart=Cookies.get('woocommerce_items_in_cart');}else if(typeof $.cookie!=='undefined'&&$.isFunction($.cookie)){items_in_cart=$.cookie('woocommerce_items_in_cart');}else{return;}if(items_in_cart>0){$('.empty-wpmenucart').removeClass('empty-wpmenucart');}else if(!(wpmenucart_ajax_assist.always_display)){$('.wpmenucartli').addClass('empty-wpmenucart');$('.wpmenucart-shortcode').addClass('empty-wpmenucart');}}});</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id=jquery-blockui-js></script>
<script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/uncoverdc.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.0/assets/js/frontend/add-to-cart.min.js' id=wc-add-to-cart-js></script>
<script src="https://uncoverdc.com/wp-content/plugins/duracelltomi-google-tag-manager,_js,_gtm4wp-form-move-tracker.js,qver==1.11.6+js_composer,_assets,_js,_vendors,_woocommerce-add-to-cart.js,qver==5.6.pagespeed.jc.vhkNzirFj-.js"></script><script>eval(mod_pagespeed_XwDFH1qywK);</script>
<script>eval(mod_pagespeed_aJjOHjN2vw);</script>
<script async defer src='https://stats.wp.com/s-202104.js' id=woocommerce-analytics-js></script>
<script src='https://uncoverdc.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js,qver=1.45.1.pagespeed.jm.Zh1T7lIXAB.js' id=image_zoooom-js></script>
<script id=image_zoooom-init-js-extra>var IZ={"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"zoomType":"inner","cursor":"default","easingAmount":0},"woo_slider":"1"};</script>
<script src='https://uncoverdc.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js,qver=1.45.1.pagespeed.jm.F8KZuOVKnG.js' id=image_zoooom-init-js></script>
<meta name=generator content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<link rel="https://api.w.org/" href="https://uncoverdc.com/wp-json/"/><link rel=alternate type="application/json" href="https://uncoverdc.com/wp-json/wp/v2/posts/17412"/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://uncoverdc.com/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://uncoverdc.com/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.6"/>
<meta name=generator content="WooCommerce 4.9.0"/>
<link rel=shortlink href='https://wp.me/paaCaE-4wQ'/>
<link rel=alternate type="application/json+oembed" href="https://uncoverdc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcoverdc.com%2F2021%2F01%2F26%2Fin-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://uncoverdc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funcoverdc.com%2F2021%2F01%2F26%2Fin-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation%2F&#038;format=xml"/>
<style>.twitterfeed{text-align:left;display:inline-block;padding:10px;margin-bottom:10px;font-size:14px;border:1px #ddd solid;-webkit-box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64);-moz-box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64);box-shadow:-7px 7px 14px -3px rgba(107,107,107,.64)}.post-6 br{display:none}</style>
<script>function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}var change_link=false;var force='';var ignore='';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('uncoverdc.com')==-1&&all_links.href.search(/^#/)==-1){change_link=true;}if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}function external_links_in_new_windows_load(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>
<script>function powerpress_pinw(pinw_url){window.open(pinw_url,'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');return false;}</script>
<script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["journalism","news"],"pageAttributes":["biden-administration","covid-19","lockdowns","michelle-edwards","recallgavinnewsom2020","restaurant-closings","restaurant-industry","restaurant-restrictions","tracy-beanz","uncoverdc"],"pagePostAuthor":"Michelle Edwards"};dataLayer.push(dataLayer_content);</script>
<script data-cfasync=false>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WRJHQBN');</script>
<style>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
<meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://uncoverdc.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name=generator content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/uncoverdc.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b63ff";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<style>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</style>
<style>.vc_editor.compose-mode .zoooom::before{content:"\f179     Zoom applied to the image. Check on the frontend";position:absolute;margin-top:12px;text-align:right;background-color:#fff;line-height:1.4em;left:5%;padding:0 10px 6px;font-family:dashicons;font-size:.9em;font-style:italic;z-index:20}</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://uncoverdc.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://uncoverdc.com/category/journalism/",
                    "name": "Journalism"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/",
                    "name": "In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation"                                
                }
            }    
        ]
    }
</script>
<link rel=icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=32%2C32&#038;ssl=1" sizes=32x32 />
<link rel=icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=192%2C192&#038;ssl=1" sizes=192x192 />
<link rel=apple-touch-icon href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=180%2C180&#038;ssl=1"/>
<meta name=msapplication-TileImage content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2019/06/cropped-Logo_wpath_512x512.png?fit=270%2C270&#038;ssl=1"/>
<script>function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-17412 single-format-standard theme-Newspaper woocommerce-no-js in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation global-block-template-1 td-video-demo single_template_11 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id=td-mobile-nav>
<div class=td-mobile-container>
<div class=td-menu-socials-wrap>
<div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.patreon.com/tracybeanz" title=Path>
<i class="td-icon-font td-icon-path"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.paypal.me/tracybeanz" title=Paypal>
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://steemit.com/@tracybeanz" title=Steam>
<i class="td-icon-font td-icon-steam"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.twitter.com/tracybeanz" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/channel/UC98Zwfvjq12M1oi99Yqd78w" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-mobile-content>
<div class=menu-main-container><ul id=menu-main class=td-mobile-main-menu><li id=menu-item-8288 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-8288"><a href="https://uncoverdc.com/category/journalism/">Journalism<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-0 class=menu-item-0><a href="https://uncoverdc.com/category/journalism/articles/">Articles</a></li>
<li class=menu-item-0><a href="https://uncoverdc.com/category/journalism/news/">News</a></li>
</ul>
</li>
<li id=menu-item-492 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="https://uncoverdc.com/videos/">Videos</a></li>
<li id=menu-item-6400 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6400"><a href="/podcasts/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-6399 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6399"><a href="https://uncoverdc.com/category/podcast/dark-to-light-podcast/">Dark to Light</a></li>
<li id=menu-item-9408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9408"><a href="https://uncoverdc.com/category/podcast/uncoverdc-with-tracy-beanz/">UncoverDC with Tracy Beanz</a></li>
<li id=menu-item-6162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://uncoverdc.com/category/podcast/new-book-of-daniel-podcast/">New Book of Daniel</a></li>
</ul>
</li>
<li id=menu-item-4229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a href="https://uncoverdc.com/press/">Press</a></li>
<li id=menu-item-488 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-488"><a href="https://uncoverdc.com/about/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-4966 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4966"><a href="https://uncoverdc.com/team/">Team</a></li>
</ul>
</li>
<li id=menu-item-995 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li id=menu-item-490 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://uncoverdc.com/support/">Support</a></li>
<li id=menu-item-7640 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7640"><a href="https://uncoverdc.com/shop/">Shop<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7641 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-7641"><a href="https://uncoverdc.com/product-category/clothing/">Clothing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7642 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7642"><a href="https://uncoverdc.com/product-category/clothing/t-shirts-and-hoodies/">T-Shirts &#038; Hoodies</a></li>
<li id=menu-item-7643 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7643"><a href="https://uncoverdc.com/product-category/clothing/hats-socks-etc/">Hats, Socks, Etc.</a></li>
</ul>
</li>
<li id=menu-item-7644 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-7644"><a href="https://uncoverdc.com/product-category/home-office/">Home &#038; Office<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-7645 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7645"><a href="https://uncoverdc.com/product-category/home-office/mugs/">Mugs</a></li>
<li id=menu-item-7646 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7646"><a href="https://uncoverdc.com/product-category/home-office/accessories/">Accessories</a></li>
<li id=menu-item-7647 class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7647"><a href="https://uncoverdc.com/product-category/home-office/tech-gear/">Tech Gear</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id=wpmenucartli><a class="wpmenucart-contents empty-wpmenucart" style=display:none>&nbsp;</a></li></ul></div> </div>
</div>
</div> <div class=td-search-background></div>
<div class=td-search-wrap-mob>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="https://uncoverdc.com/">
<div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
<div role=search class=td-search-input>
<span>Search</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
</div>
</form>
<div id=td-aj-search-mob></div>
</div>
</div>
<div id=td-outer-wrap class=td-theme-wrap>
<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class=top-bar-style-2>
<div class=td-header-sp-top-widget>
</div>
<div class=td-header-sp-top-menu>
<div class=td_data_time>
<div>
Tuesday, January 26, 2021
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id=td-header-menu role=navigation>
<div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class=td-main-logo href="https://uncoverdc.com/">
<img class=td-retina-data data-retina="https://uncoverdc.com/wp-content/uploads/2019/07/uncoverdc-logo-round.png" src="https://uncoverdc.com/wp-content/uploads/2019/07/xuncoverdc-logo-round.png.pagespeed.ic.fzaWz19seJ.png" alt=UncoverDC />
<span class=td-visual-hidden>UncoverDC</span>
</a>
</div>
<div class=menu-main-container><ul id=menu-main-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-8288"><a href="https://uncoverdc.com/category/journalism/">Journalism</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_1_6010557212a99_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid=td_uid_1_6010557212a99><script>var block_td_uid_1_6010557212a99=new tdBlock();block_td_uid_1_6010557212a99.id="td_uid_1_6010557212a99";block_td_uid_1_6010557212a99.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1576","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6010557212a99_rand","tdc_css_class":"td_uid_1_6010557212a99_rand","tdc_css_class_style":"td_uid_1_6010557212a99_rand_style"}';block_td_uid_1_6010557212a99.td_column_number="3";block_td_uid_1_6010557212a99.block_type="td_block_mega_menu";block_td_uid_1_6010557212a99.post_count="4";block_td_uid_1_6010557212a99.found_posts="589";block_td_uid_1_6010557212a99.header_color="";block_td_uid_1_6010557212a99.ajax_pagination_infinite_stop="";block_td_uid_1_6010557212a99.max_num_pages="148";tdBlocksArray.push(block_td_uid_1_6010557212a99);</script> <script>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</script>
<div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6010557212a99" id=td_uid_2_601055721d129 data-td_block_id=td_uid_1_6010557212a99 data-td_filter_value="" href="https://uncoverdc.com/category/journalism/">All</a><a class=mega-menu-sub-cat-td_uid_1_6010557212a99 id=td_uid_3_601055721d15e data-td_block_id=td_uid_1_6010557212a99 data-td_filter_value=1486 href="https://uncoverdc.com/category/journalism/articles/">Articles</a><a class=mega-menu-sub-cat-td_uid_1_6010557212a99 id=td_uid_4_601055721d185 data-td_block_id=td_uid_1_6010557212a99 data-td_filter_value=1554 href="https://uncoverdc.com/category/journalism/news/">News</a></div></div><div id=td_uid_1_6010557212a99 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/" rel=bookmark class=td-image-wrap title="In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation"><img class=entry-thumb alt="" title="In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/" rel=bookmark title="In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation">In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/25/pelosis-h-r-1-bill-will-unleash-consequential-election-law-reform/" rel=bookmark class=td-image-wrap title="Pelosi&#8217;s H.R.1 Bill Will Unleash Consequential Election Law Reform"><img class=entry-thumb alt="" title="Pelosi&#8217;s H.R.1 Bill Will Unleash Consequential Election Law Reform" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-25-at-3.57.45-PM.png?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/25/pelosis-h-r-1-bill-will-unleash-consequential-election-law-reform/" rel=bookmark title="Pelosi&#8217;s H.R.1 Bill Will Unleash Consequential Election Law Reform">Pelosi&#8217;s H.R.1 Bill Will Unleash Consequential Election Law Reform</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/25/have-400000-americans-died-of-covid-19/" rel=bookmark class=td-image-wrap title="Have 400,000 Americans Died of Covid-19?"><img class=entry-thumb alt="" title="Have 400,000 Americans Died of Covid-19?" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/01/image770x420cropped.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/25/have-400000-americans-died-of-covid-19/" rel=bookmark title="Have 400,000 Americans Died of Covid-19?">Have 400,000 Americans Died of Covid-19?</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/25/revolt-in-the-desert/" rel=bookmark class=td-image-wrap title="Revolt in the Desert"><img class=entry-thumb alt="" title="Revolt in the Desert" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/01/ap_3a7b4a2b89404f0a9f3a1a554fec3cf9-1.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/25/revolt-in-the-desert/" rel=bookmark title="Revolt in the Desert">Revolt in the Desert</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_1_6010557212a99 data-td_block_id=td_uid_1_6010557212a99><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_1_6010557212a99 data-td_block_id=td_uid_1_6010557212a99><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-492"><a href="https://uncoverdc.com/videos/">Videos</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_5_601055722b100_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid=td_uid_5_601055722b100><script>var block_td_uid_5_601055722b100=new tdBlock();block_td_uid_5_601055722b100.id="td_uid_5_601055722b100";block_td_uid_5_601055722b100.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"128","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_601055722b100_rand","tdc_css_class":"td_uid_5_601055722b100_rand","tdc_css_class_style":"td_uid_5_601055722b100_rand_style"}';block_td_uid_5_601055722b100.td_column_number="3";block_td_uid_5_601055722b100.block_type="td_block_mega_menu";block_td_uid_5_601055722b100.post_count="5";block_td_uid_5_601055722b100.found_posts="116";block_td_uid_5_601055722b100.header_color="";block_td_uid_5_601055722b100.ajax_pagination_infinite_stop="";block_td_uid_5_601055722b100.max_num_pages="24";tdBlocksArray.push(block_td_uid_5_601055722b100);</script><div id=td_uid_5_601055722b100 class=td_block_inner><div class=td-mega-row><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/12/election-in-flux-michigan-lawsuit-analysis/" rel=bookmark class=td-image-wrap title="Election in Flux: Michigan Lawsuit Analysis"><img class=entry-thumb alt="" title="Election in Flux: Michigan Lawsuit Analysis" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-13.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/12/election-in-flux-michigan-lawsuit-analysis/" rel=bookmark title="Election in Flux: Michigan Lawsuit Analysis">Election in Flux: Michigan Lawsuit Analysis</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/12/election-in-flux-detailing-the-pa-lawsuit-filed-by-president-trump-2/" rel=bookmark class=td-image-wrap title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump"><img class=entry-thumb alt="" title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-11.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/12/election-in-flux-detailing-the-pa-lawsuit-filed-by-president-trump-2/" rel=bookmark title="Election in Flux: Detailing the PA Lawsuit Filed by President Trump">Election in Flux: Detailing the PA Lawsuit Filed by President Trump</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/11/08/election-in-flux-details-you-need-to-know/" rel=bookmark class=td-image-wrap title="Election in Flux: Details You Need to Know"><img class=entry-thumb alt="" title="Election in Flux: Details You Need to Know" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2020/11/maxresdefault-3.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/11/08/election-in-flux-details-you-need-to-know/" rel=bookmark title="Election in Flux: Details You Need to Know">Election in Flux: Details You Need to Know</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/09/20/the-weiner-laptop-emerges-again-fbi-agent-speaks/" rel=bookmark class=td-image-wrap title="The Weiner Laptop Emerges Again: FBI Agent Speaks"><img class=entry-thumb alt="" title="The Weiner Laptop Emerges Again: FBI Agent Speaks" data-type=image_tag data-img-url="https://i1.wp.com/uncoverdc.com/wp-content/uploads/2020/09/maxresdefault-12.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/09/20/the-weiner-laptop-emerges-again-fbi-agent-speaks/" rel=bookmark title="The Weiner Laptop Emerges Again: FBI Agent Speaks">The Weiner Laptop Emerges Again: FBI Agent Speaks</a></h3> </div>
</div>
</div><div class=td-mega-span>
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class=td-module-image>
<div class=td-module-thumb><a href="https://uncoverdc.com/2020/08/10/tracy-beanz-with-joe-pags-discussing-spygate-and-sally-yates/" rel=bookmark class=td-image-wrap title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates"><img class=entry-thumb alt="" title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2020/08/maxresdefault-5.jpg?resize=218%2C150&#038;ssl=1" width=218 height=150 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/><span class=td-video-play-ico><img width=40 height=40 class=td-retina src="https://uncoverdc.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt=video /></span></a></div> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2020/08/10/tracy-beanz-with-joe-pags-discussing-spygate-and-sally-yates/" rel=bookmark title="Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates">Tracy Beanz with Joe Pags Discussing Spygate and Sally Yates</a></h3> </div>
</div>
</div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_601055722b100 data-td_block_id=td_uid_5_601055722b100><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_5_601055722b100 data-td_block_id=td_uid_5_601055722b100><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6400"><a href="/podcasts/">Podcasts</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6399"><a href="https://uncoverdc.com/category/podcast/dark-to-light-podcast/">Dark to Light</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9408"><a href="https://uncoverdc.com/category/podcast/uncoverdc-with-tracy-beanz/">UncoverDC with Tracy Beanz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6162"><a href="https://uncoverdc.com/category/podcast/new-book-of-daniel-podcast/">New Book of Daniel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4229"><a href="https://uncoverdc.com/press/">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-488"><a href="https://uncoverdc.com/about/">About</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4966"><a href="https://uncoverdc.com/team/">Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-995"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-490"><a href="https://uncoverdc.com/support/">Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7640"><a href="https://uncoverdc.com/shop/">Shop</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children td-menu-item td-normal-menu menu-item-7641"><a href="https://uncoverdc.com/product-category/clothing/">Clothing</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7642"><a href="https://uncoverdc.com/product-category/clothing/t-shirts-and-hoodies/">T-Shirts &#038; Hoodies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7643"><a href="https://uncoverdc.com/product-category/clothing/hats-socks-etc/">Hats, Socks, Etc.</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children td-menu-item td-normal-menu menu-item-7644"><a href="https://uncoverdc.com/product-category/home-office/">Home &#038; Office</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7645"><a href="https://uncoverdc.com/product-category/home-office/mugs/">Mugs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7646"><a href="https://uncoverdc.com/product-category/home-office/accessories/">Accessories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-7647"><a href="https://uncoverdc.com/product-category/home-office/tech-gear/">Tech Gear</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item td-menu-item" id=wpmenucartli><a class="wpmenucart-contents empty-wpmenucart" style=display:none>&nbsp;</a></li></ul></div></div>
<div class=header-search-wrap>
<div class=td-search-btns-wrap>
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="https://uncoverdc.com/">
<div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search />
</div>
</form>
<div id=td-aj-search></div>
</div>
</div>
</div>
</div>
</div>
</div><article id=post-17412 class="td-post-template-11 post-17412 post type-post status-publish format-standard has-post-thumbnail hentry category-journalism category-news tag-biden-administration tag-covid-19 tag-lockdowns tag-michelle-edwards tag-recallgavinnewsom2020 tag-restaurant-closings tag-restaurant-industry tag-restaurant-restrictions tag-tracy-beanz tag-uncoverdc td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class=td-video-template-bg>
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span12 td-crumb-container"><div class=entry-crumbs><span><a title="" class=entry-crumb href="https://uncoverdc.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Journalism" class=entry-crumb href="https://uncoverdc.com/category/journalism/">Journalism</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation</span></div></div>
<div class="td-pb-span4 td-post-header">
<header class=td-post-title>
<h1 class=entry-title>In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation</h1>
<div class=td-module-meta-info>
<div class=td-post-author-name><div class=td-author-by>By</div> <a href="https://uncoverdc.com/author/michelleedwards/">Michelle Edwards</a><div class=td-author-line> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-26T09:54:30+00:00">January 26, 2021</time></span> </div>
</header>
</div>
<div class="td-pb-span8 td-post-featured-video">
<div class=td-post-featured-image><a href="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?fit=1146%2C659&ssl=1" data-caption=""><img width=696 height=400 class="entry-thumb td-modal-image" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=696%2C400&ssl=1" srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?w=1146&ssl=1 1146w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=300%2C173&ssl=1 300w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=1024%2C589&ssl=1 1024w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=768%2C442&ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=459%2C264&ssl=1 459w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=696%2C400&ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=1068%2C614&ssl=1 1068w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=730%2C420&ssl=1 730w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=600%2C345&ssl=1 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
<div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class=td-post-sharing-visible><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class=td-social-but-icon><i class=td-icon-share></i></div>
<div class=td-social-but-text>Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Funcoverdc.com%2F2021%2F01%2F26%2Fin-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation%2F">
<div class=td-social-but-icon><i class=td-icon-facebook></i></div>
<div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+Sudden+Shift%2C+Restaurant+Restrictions+Are+Being+Lifted+Across+the+Nation&url=https%3A%2F%2Funcoverdc.com%2F2021%2F01%2F26%2Fin-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation%2F&via=tracybeanz">
<div class=td-social-but-icon><i class=td-icon-twitter></i></div>
<div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/">
<div class=td-social-but-icon><i class=td-icon-googleplus></i></div>
<div class=td-social-but-text>Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/&title=In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation">
<div class=td-social-but-icon><i class=td-icon-reddit></i></div>
<div class=td-social-but-text>ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation&body=https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/">
<div class=td-social-but-icon><i class=td-icon-mail></i></div>
<div class=td-social-but-text>Email</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid=td_social_sharing_article_top>
<div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
</div>
</div>
</div>
</div>
<div class=td-video-template-bg-small>
<div class=td-container>
</div>
</div>
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span8 td-main-content" role=main>
<div class=td-ss-main-content>
<div class=td-post-content>
<p><span data-preserver-spaces=true>Just days after the Inauguration of Joe Biden, the dangers of coronavirus seem to be quickly disappearing in the food and beverage industry. So much so that several state and local jurisdictions are immediately easing the service restrictions imposed on restaurants. Though welcome, the ease of restrictions is not as swift as many in the struggling restaurant industry would like, considering approximately 17 percent of the total restaurants in the country—110,000 restaurants—have permanently <a href="https://www.nrn.com/casual-dining/free-fall-10000-restaurants-have-closed-over-past-three-months-according-national" target=_blank rel=noopener>closed</a> or have shut down long-term due to the COVID-19 pandemic.<br/>
</span></p>
<p><span data-preserver-spaces=true>UncoverDC previously </span><a class=editor-rtfLink href="https://uncoverdc.us20.list-manage.com/track/click?u=aeca751dc5764068abde7bdb4&amp;id=fbe8d22e1f&amp;e=3fc2194efb" target=_blank rel=noopener><span data-preserver-spaces=true>reported</span></a><span data-preserver-spaces=true> on the extraordinary about-face reversal on lockdown restrictions put into motion by Gov. Gretchen Whitmer, the Democratic governor of Michigan. And just like that, multiple cities and states have followed suit.</span></p>
<blockquote class=twitter-tweet data-width=550 data-dnt=true>
<p lang=en dir=ltr>This tweet appears to have gone viral in both left wing and ring wing circles (it was intended for neither). </p>
<p>The bottom line: Everyone hates <a href="https://twitter.com/GavinNewsom?ref_src=twsrc%5Etfw">@GavinNewsom</a> <a href="https://t.co/ftr6mnRGvf">https://t.co/ftr6mnRGvf</a></p>
<p>&mdash; Matt Bilinsky (@mattbilinsky) <a href="https://twitter.com/mattbilinsky/status/1353793626061598722?ref_src=twsrc%5Etfw">January 25, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<h3>California</h3>
<p><span data-preserver-spaces=true>On Monday, officials in California, the state with the nation&#8217;s largest restaurant market, were quick to follow when Gov. Gavin Newsom announced that his stay-at-home directive would be lifted on Jan. 25. The state has been under one of the most severe lockdowns in the nation. It is unclear if the decision was politically motivated as efforts to <a href="https://recallgavin2020.com/petition/" target=_blank rel=noopener>recall</a> Governor Gavin Newsom from office continue to <a href="https://uncoverdc.com/2020/12/22/effort-to-recall-gavin-newsom-passes-the-halfway-point/">gain momentum</a> with well over one million signatures. Newsom&#8217;s move will permit restaurants to return to outdoor dining service statewide immediately and indoor areas that meet the governor&#8217;s safety thresholds.</span></p>
<p><span data-preserver-spaces=true>Despite citing improved hospital conditions as one reason for the change, the state currently sees no significant improvement in its overcrowded hospital intensive care units. The percentage of those dying has doubled since October. Interestingly, California has </span><a class=editor-rtfLink href="https://covidtracking.com/" target=_blank rel=noopener><span data-preserver-spaces=true>one of the country&#8217;s highest</span></a><span data-preserver-spaces=true> COVID-19 hospitalization rates because the state has relatively fewer hospital beds than most other states—just </span><a class=editor-rtfLink href="https://www.kff.org/other/state-indicator/beds-by-ownership/?currentTimeframe=0&amp;sortModel=%7B%22colId%22:%22Total%22,%22sort%22:%22desc%22%7D" target=_blank rel=noopener><span data-preserver-spaces=true>1.8 per 1,000 people</span></a><span data-preserver-spaces=true> (compared with 4.8 in South Dakota, which has the most beds in proportion to its population). </span></p>
<p><span data-preserver-spaces=true>The video below is an amusing yet arguable, eerily accurate depiction of California&#8217;s lockdown life, shared from the Recall Gavin Newsom <a href="https://recallgavin2020.com/videos/" target=_blank rel=noopener>website</a>.<br/>
</span></p>
<p><span class=embed-youtube style="text-align:center; display: block;"><iframe class=youtube-player width=696 height=392 src='https://www.youtube.com/embed/rudcCMNCIW0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen=true style='border:0;'></iframe></span></p>
<h3>Chicago</h3>
<p><span data-preserver-spaces=true>In Chicago, restaurants were permitted on Sat. Jan. 23 to resume indoor restaurant service at 25 percent of their seating capacities, up to a maximum of 25 people. Bars that serve food will also be allowed to seat patrons indoors again, with a maximum of four people allowed per table. </span><span data-preserver-spaces=true>Illinois Gov. Jay Pritzker had previously allowed restaurants outside of Chicago to resume limited indoor dining.</span></p>
<h3>Philadelphia</h3>
<p><span data-preserver-spaces=true>Restaurants in Philadelphia were allowed to reopen at 25 percent of their indoor capacities starting Jan. 16. More than 100 restaurants have been closed in other parts of Pennsylvania by the State Department of Agriculture for neglecting to follow Democrat Gov. Tom Wolf&#8217;s safety protocols, including mandates that employees and guests wear face masks. Across the state, restaurants have a 50 percent capacity limit on indoor dining unless more rigorous local requirements are in place.</span></p>
<h3>New York</h3>
<figure id=attachment_17432 aria-describedby=caption-attachment-17432 style="width: 642px" class="wp-caption aligncenter"><img loading=lazy class=" wp-image-17432" src="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=642%2C396&#038;ssl=1" alt="" width=642 height=396 srcset="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=300%2C185&amp;ssl=1 300w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=1024%2C632&amp;ssl=1 1024w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=768%2C474&amp;ssl=1 768w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=428%2C264&amp;ssl=1 428w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=356%2C220&amp;ssl=1 356w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=696%2C429&amp;ssl=1 696w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=1068%2C659&amp;ssl=1 1068w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=681%2C420&amp;ssl=1 681w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?resize=600%2C370&amp;ssl=1 600w, https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-Open-Restaurants.png?w=1360&amp;ssl=1 1360w" sizes="(max-width: 642px) 100vw, 642px" data-recalc-dims=1 /><figcaption id=caption-attachment-17432 class=wp-caption-text>NYC Open Restaurant sidewalk and/or roadway seating area guidelines.</figcaption></figure>
<p><span data-preserver-spaces=true>Restaurants in New York City are pushing for Democrat Gov. Andrew Cuomo to follow suit. After 90 restaurants in the Buffalo area </span><a class=editor-rtfLink href="https://www.wkbw.com/rebound/coronavirus-investigations/indoor-dining-allowed-to-temporarily-resume-for-restaurants-who-sued-nys-permanent-decision-next-week" target=_blank rel=noopener><span data-preserver-spaces=true>successfully sued</span></a><span data-preserver-spaces=true> to reopen despite Cuomo&#8217;s ban on indoor dining, the state chief executive begrudgingly approved a resumption of interior table service in areas with moderate rates of increase in new COVID-19 cases. </span><span data-preserver-spaces=true>The Big Apple was not one of those jurisdictions, even though, according to Andrew Rigie, Executive Director of the New York City Hospitality Alliance, </span><em><span data-preserver-spaces=true>&#8220;our infection and hospitalization rates are lower than most counties in the state where indoor dining is permitted at 50% occupancy.&#8221; </span></em><span data-preserver-spaces=true>Indoor dining in NYC was banned on Dec. 14, 2020, until further notice.<br/>
</span></p>
<h3>Ohio</h3>
<p><span data-preserver-spaces=true>Ohio Gov. Mike DeWine, a Republican, aggravated restaurants in his state when he </span><a class=editor-rtfLink href="https://governor.ohio.gov/wps/portal/gov/governor/media/news-and-media/covid19-update-1212021" target=_blank rel=noopener><span data-preserver-spaces=true>declared</span></a><span data-preserver-spaces=true> that he would prolong a 10 pm curfew on restaurants past Jan. 23. The service limit was scheduled to expire on Saturday, but the Governor pledged to ease the forced shutdown until 11 pm starting Jan. 30. </span></p>
<h3>Massachusetts</h3>
<p><span data-preserver-spaces=true>Massachusetts Republican Gov. Charlie Baker declared that effective at 5 am on Jan. 25, the 9:30 pm curfew on businesses will be lifted, as well as a stay-at-home order that asked people not to go out between 10 pm and 5 am. Baker said the changes apply to, but are not limited to, restaurants, health clubs, and movie theaters. But the governor kept in place the state&#8217;s 25 percent capacity cap, saying he&#8217;ll reconsider an expansion to 50 percent on Feb. 8. </span></p>
<h3>Baltimore</h3>
<p><span data-preserver-spaces=true>In Baltimore, Democrat Mayor Brandon Scott lifted the city&#8217;s suspension on all on-site dining as of Fri. Jan. 22. Restaurants can now use up to 50 percent of their outdoor seating and 25 percent of indoor capacities. However, customers can remain at their tables for no more than one hour, and they must sign in and out on a timesheet to verify they&#8217;re within that limit. On Nov. 20, 2020, restaurants across other parts of </span><a class=editor-rtfLink href="https://www.marylandrestaurants.com/coronavirus.html" target=_blank rel=noopener><span data-preserver-spaces=true>Maryland</span></a><span data-preserver-spaces=true> noticed a return to 50 percent capacity for indoor dining that included not being open to the public between the hours of 10 pm and 6 am—except for carryout, delivery, or drive-thru service. Dine-in customers are not permitted during these hours.</span></p>
<h3>Washington, D.C.</h3>
<p><span data-preserver-spaces=true>According to reports, indoor dining was also reinstated in the District of Columbia, where it was completely shut down on Dec. 23, 2020, to battle rising Covid cases. On Dec. 18, Mayor Muriel Bowser issued </span><a class=editor-rtfLink href="https://coronavirus.dc.gov/phasetwo" target=_blank rel=noopener><span data-preserver-spaces=true>Mayor&#8217;s Order 2020-127</span></a><span data-preserver-spaces=true> to pause various Districts activities from Wed. Dec. 23, 2020, until Jan. 15, 2021. The Order also prolongs the state of emergency and public health emergency for Washington, DC, through March 31, 2021.</span></p>
</div>
<footer>
<div class=support-uncover>
<p>
<em>Enjoying our content? Appreciate a daily dose of Actual Journalism<sup>TM</sup>?<br/>
Please consider becoming an UncoverDC supporter via <a href="https://paypal.me/UncoverDC" target=_blank>PayPal</a>.</em>
</p>
</div>
<div class=td-post-source-tags>
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://uncoverdc.com/tag/biden-administration/">Biden Administration</a></li><li><a href="https://uncoverdc.com/tag/covid-19/">Covid-19</a></li><li><a href="https://uncoverdc.com/tag/lockdowns/">Lockdowns</a></li><li><a href="https://uncoverdc.com/tag/michelle-edwards/">Michelle Edwards</a></li><li><a href="https://uncoverdc.com/tag/recallgavinnewsom2020/">RecallGavinNewsom2020</a></li><li><a href="https://uncoverdc.com/tag/restaurant-closings/">restaurant closings</a></li><li><a href="https://uncoverdc.com/tag/restaurant-industry/">restaurant industry</a></li><li><a href="https://uncoverdc.com/tag/restaurant-restrictions/">restaurant restrictions</a></li><li><a href="https://uncoverdc.com/tag/tracy-beanz/">Tracy Beanz</a></li><li><a href="https://uncoverdc.com/tag/uncoverdc/">UncoverDC</a></li></ul> </div>
<div class=author-box-wrap><a href="https://uncoverdc.com/author/michelleedwards/"><img alt='' src='https://secure.gravatar.com/avatar/26f40f134723c210b355cc7d42eb53af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26f40f134723c210b355cc7d42eb53af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96 loading=lazy /></a><div class=desc><div class="td-author-name vcard author"><span class=fn><a href="https://uncoverdc.com/author/michelleedwards/">Michelle Edwards</a></span></div><div class=td-author-description></div><div class=td-author-social></div><div class=clearfix></div></div></div> <span class=td-page-meta itemprop=author itemscope itemtype="https://schema.org/Person"><meta itemprop=name content="Michelle Edwards"></span><meta itemprop=datePublished content="2021-01-26T09:54:30+00:00"><meta itemprop=dateModified content=2021-01-26T12:46:04-05:00><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/"/><span class=td-page-meta itemprop=publisher itemscope itemtype="https://schema.org/Organization"><span class=td-page-meta itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://uncoverdc.com/wp-content/uploads/2019/07/uncoverdc-logo-round.png"></span><meta itemprop=name content=UncoverDC></span><meta itemprop="headline " content="In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation"><span class=td-page-meta itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?fit=1146%2C659&ssl=1"><meta itemprop=width content=1146><meta itemprop=height content=659></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role=complementary>
<div class=td-ss-main-sidebar>
<aside class="td_block_template_1 widget widget_media_image"><a href="https://uncoverdc.com/subscribe/"><img width=600 height=100 src="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?fit=600%2C100&amp;ssl=1" class="image wp-image-1009  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/uncoverdc.com/wp-content/uploads/2019/01/SubscribeButton.jpg?resize=300%2C50&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px"/></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_6010557234e29_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid=td_uid_9_6010557234e29><script>var block_td_uid_9_6010557234e29=new tdBlock();block_td_uid_9_6010557234e29.id="td_uid_9_6010557234e29";block_td_uid_9_6010557234e29.atts='{"custom_title":"NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"1554","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_6010557234e29_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_6010557234e29_rand","tdc_css_class_style":"td_uid_9_6010557234e29_rand_style"}';block_td_uid_9_6010557234e29.td_column_number="1";block_td_uid_9_6010557234e29.block_type="td_block_7";block_td_uid_9_6010557234e29.post_count="5";block_td_uid_9_6010557234e29.found_posts="215";block_td_uid_9_6010557234e29.header_color="#";block_td_uid_9_6010557234e29.ajax_pagination_infinite_stop="";block_td_uid_9_6010557234e29.max_num_pages="43";tdBlocksArray.push(block_td_uid_9_6010557234e29);</script><div class=td-block-title-wrap><h4 class="block-title td-block-title"><span class=td-pulldown-size>NEWS</span></h4></div><div id=td_uid_9_6010557234e29 class=td_block_inner>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/" rel=bookmark class=td-image-wrap title="In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation"><img class=entry-thumb alt="" title="In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-26-masks-and-temperature-check-to-eat-out-Google-Search1.jpg?resize=100%2C70&ssl=1" width=100 height=70 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="/></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/26/in-sudden-shift-restaurant-restrictions-are-being-lifted-across-the-nation/" rel=bookmark title="In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation">In Sudden Shift, Restaurant Restrictions Are Being Lifted Across the Nation</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-01-26T09:54:30+00:00">January 26, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/25/pelosis-h-r-1-bill-will-unleash-consequential-election-law-reform/" rel=bookmark class=td-image-wrap title="Pelosi&#8217;s H.R.1 Bill Will Unleash Consequential Election Law Reform"><img class=entry-thumb alt="" title="Pelosi&#8217;s H.R.1 Bill Will Unleash Consequential Election Law Reform" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-25-at-3.57.45-PM.png?resize=100%2C70&ssl=1" width=100 height=70 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="/></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/25/pelosis-h-r-1-bill-will-unleash-consequential-election-law-reform/" rel=bookmark title="Pelosi&#8217;s H.R.1 Bill Will Unleash Consequential Election Law Reform">Pelosi&#8217;s H.R.1 Bill Will Unleash Consequential Election Law Reform</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-01-25T17:54:02+00:00">January 25, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/25/back-from-inauguration-gov-whitmer-announces-partial-return-to-indoor-dining/" rel=bookmark class=td-image-wrap title="Back from Inauguration, Gov. Whitmer Announces Partial Return to Indoor Dining"><img class=entry-thumb alt="" title="Back from Inauguration, Gov. Whitmer Announces Partial Return to Indoor Dining" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screenshot_2021-01-25-whitmer-at-biden-inauguration-Google-Search.png?resize=100%2C70&ssl=1" width=100 height=70 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="/></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/25/back-from-inauguration-gov-whitmer-announces-partial-return-to-indoor-dining/" rel=bookmark title="Back from Inauguration, Gov. Whitmer Announces Partial Return to Indoor Dining">Back from Inauguration, Gov. Whitmer Announces Partial Return to Indoor Dining</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-01-25T01:52:56+00:00">January 25, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/24/new-pac-will-provide-home-and-voice-for-restoring-election-integrity/" rel=bookmark class=td-image-wrap title="New PAC Will Provide Home and Voice For Restoring Election Integrity"><img class=entry-thumb alt="" title="New PAC Will Provide Home and Voice For Restoring Election Integrity" data-type=image_tag data-img-url="https://i2.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-23-at-4.47.45-PM.png?resize=100%2C70&ssl=1" width=100 height=70 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="/></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/24/new-pac-will-provide-home-and-voice-for-restoring-election-integrity/" rel=bookmark title="New PAC Will Provide Home and Voice For Restoring Election Integrity">New PAC Will Provide Home and Voice For Restoring Election Integrity</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-01-24T08:48:03+00:00">January 24, 2021</time></span> </div>
</div>
</div>
</div>
<div class=td-block-span12>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class=td-module-thumb><a href="https://uncoverdc.com/2021/01/23/texas-ag-files-lawsuit-to-hold-biden-administration-accountable/" rel=bookmark class=td-image-wrap title="Texas AG Files Lawsuit To Hold Biden Administration Accountable"><img class=entry-thumb alt="" title="Texas AG Files Lawsuit To Hold Biden Administration Accountable" data-type=image_tag data-img-url="https://i0.wp.com/uncoverdc.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-22-at-5.42.48-PM.png?resize=100%2C70&ssl=1" width=100 height=70 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="/></a></div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="https://uncoverdc.com/2021/01/23/texas-ag-files-lawsuit-to-hold-biden-administration-accountable/" rel=bookmark title="Texas AG Files Lawsuit To Hold Biden Administration Accountable">Texas AG Files Lawsuit To Hold Biden Administration Accountable</a></h3> <div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2021-01-23T10:49:30+00:00">January 23, 2021</time></span> </div>
</div>
</div>
</div> </div></div> </div>
</div>
</div>
</div>
</article>
<div class="td-sub-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span td-sub-footer-menu">
<div class=menu-footer-menu-container><ul id=menu-footer-menu class=td-subfooter-menu><li id=menu-item-687 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-687"><a href="https://uncoverdc.com/support/">Support</a></li>
<li id=menu-item-686 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-686"><a href="https://uncoverdc.com/advertise/">Advertise</a></li>
<li id=menu-item-969 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-969"><a href="https://uncoverdc.com/contact/">Contact</a></li>
<li id=menu-item-994 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-994"><a href="https://uncoverdc.com/subscribe/">Subscribe</a></li>
<li id=menu-item-5460 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5460"><a href="https://uncoverdc.com/copyright-notice/">Copyright Notice</a></li>
<li id=menu-item-4431 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4431"><a href="https://uncoverdc.com/feed">RSS</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; UncoverDC 2020 </div>
</div>
</div>
</div>
</div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRJHQBN" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div style=display:none>
<div class=grofile-hash-map-26f40f134723c210b355cc7d42eb53af>
</div>
</div>
<style media=screen>.td-author-comments-count{display:none}.td-menu-socials{display:none}</style>
<div style="position:fixed;left: -999999999999999999999px;">
<div class=sg-popup-builder-content id=sg-popup-content-wrapper-1010 data-id=1010 data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;6&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
<div class="sgpb-popup-builder-content-1010 sgpb-popup-builder-content-html"><img width=1 height=1 class=sgpb-preloaded-image-1010 alt="Subscribe to UncoverDC" src="https://uncoverdc.com/wp-content/uploads/2020/02/xSubscriptionBoxWeb_800x320.jpg.pagespeed.ic.bwGMnWtDgJ.jpg" style="position:absolute;right:9999999999999px;"></div>
</div>
</div>	<script>(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})()</script>
<script src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id=jetpack-photon-js></script>
<script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/uncoverdc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script src='https://uncoverdc.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.3.2.pagespeed.jm.q9A90h3Tps.js' id=contact-form-7-js></script>
<script src='https://c0.wp.com/p/woocommerce/4.9.0/assets/js/js-cookie/js.cookie.min.js' id=js-cookie-js></script>
<script id=woocommerce-js-extra>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.0/assets/js/frontend/woocommerce.min.js' id=woocommerce-js></script>
<script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8fceb0342f3aaa55d82288f71190c21f","fragment_name":"wc_fragments_8fceb0342f3aaa55d82288f71190c21f","request_timeout":"5000"};</script>
<script src='https://c0.wp.com/p/woocommerce/4.9.0/assets/js/frontend/cart-fragments.min.js' id=wc-cart-fragments-js></script>
<script id=wc-cart-fragments-js-after>jQuery('body').bind('wc_fragments_refreshed',function(){var jetpackLazyImagesLoadEvent;try{jetpackLazyImagesLoadEvent=new Event('jetpack-lazy-images-load',{bubbles:true,cancelable:true});}catch(e){jetpackLazyImagesLoadEvent=document.createEvent('Event')
jetpackLazyImagesLoadEvent.initEvent('jetpack-lazy-images-load',true,true);}jQuery('body').get(0).dispatchEvent(jetpackLazyImagesLoadEvent);});</script>
<script id=mailchimp-woocommerce-js-extra>var mailchimp_public_data={"site_url":"https:\/\/uncoverdc.com","ajax_url":"https:\/\/uncoverdc.com\/wp-admin\/admin-ajax.php","language":"en"};</script>
<script src='https://uncoverdc.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js,qver=2.5.0.pagespeed.ce.GHlLIjhd8E.js' id=mailchimp-woocommerce-js></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202104' id=grofiles-cards-js></script>
<script id=wpgroho-js-extra>var WPGroHo={"my_hash":""};</script>
<script src='https://c0.wp.com/p/jetpack/8.9/modules/wpgroho.js' id=wpgroho-js></script>
<script src='https://uncoverdc.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js,qver=9.2.2.pagespeed.jm.tew7WULWa5.js' id=td-site-min-js></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id=comment-reply-js></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://uncoverdc.com/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://uncoverdc.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script src='https://stats.wp.com/e-202104.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.9',blog:'150293372',post:'17412',tz:'-5',srv:'uncoverdc.com'}]);_stq.push(['clickTrackerInit','150293372','17412']);</script>
</body>
</html>
